Loading ...
Sorry, an error occurred while loading the content.
 

Re: Image Not Loading - Overlay

Expand Messages
  • dietrich.frank
    Raja, FYI,I just tried the sample locally calling it via http://localhost... and I don t see the images either. as soon as I call it via file:// , via my
    Message 1 of 11 , Aug 1, 2008
      Raja,

      FYI,I just tried the sample locally calling it via
      "http://localhost..." and I don't see the images either.
      as soon as I call it via "file://", via my local ip address
      (http://195.168...) or call it on my webserver, the images appear

      Maybe this is the issue in Your case.
    • Raja
      Thanks! Frank, I m working on it, I observed the same. Waiting on the other team to include a doctype, and retry the same. Cheers, Raja
      Message 2 of 11 , Aug 4, 2008
        Thanks! Frank,

        I'm working on it, I observed the same. Waiting on the other team to
        include a doctype, and retry the same.

        Cheers,
        Raja
        --- In ydn-javascript@yahoogroups.com, "dietrich.frank"
        <fdietrich@...> wrote:
        >
        >
        >
        > Raja,
        >
        > FYI,I just tried the sample locally calling it via
        > "http://localhost..." and I don't see the images either.
        > as soon as I call it via "file://", via my local ip address
        > (http://195.168...) or call it on my webserver, the images appear
        >
        > Maybe this is the issue in Your case.
        >
      Your message has been successfully submitted and would be delivered to recipients shortly.