Loading ...
Sorry, an error occurred while loading the content.

Treeview plus loads very slowly

Expand Messages
  • venki_crem
    Hi, The plus symbols in the treeview control take a long time to load.. Is there a work around? Thanks, Venkat
    Message 1 of 3 , Jul 31, 2007
    • 0 Attachment
      Hi,

      The plus symbols in the treeview control take a long time to load.. Is
      there a work around?

      Thanks,
      Venkat
    • mnrbug
      ... It happens only in IE .. I guess
      Message 2 of 3 , Jul 31, 2007
      • 0 Attachment
        --- In ydn-javascript@yahoogroups.com, "venki_crem"
        <venkatakrishnan@...> wrote:
        >
        > Hi,
        >
        > The plus symbols in the treeview control take a long time to load.. Is
        > there a work around?
        >
        > Thanks,
        > Venkat
        >


        It happens only in IE .. I guess
      • Eric Miraglia
        Venkat, In the event that you re still seeing this with the TreeView examples in 2.3.0, please file a bug in SourceForge with all the details. Regards, Eric
        Message 3 of 3 , Jul 31, 2007
        • 0 Attachment
          Venkat,

          In the event that you're still seeing this with the TreeView examples in 2.3.0, please file a bug in SourceForge with all the details.

          Regards,
          Eric


          ______________________________________________
          Eric Miraglia
          Yahoo! User Interface Library


          On Jul 31, 2007, at 3:36 AM, venki_crem wrote:

          Hi,

          The plus symbols in the treeview control take a long time to load.. Is
          there a work around?

          Thanks,
          Venkat


        Your message has been successfully submitted and would be delivered to recipients shortly.