Loading ...
Sorry, an error occurred while loading the content.

1547RE: [xenu-usergroup] false broken link report for a link in a comment in a css

Expand Messages
  • Schwarz, Ronald
    Feb 8, 2012
    • 0 Attachment

      Tilman,

       

      Thank you very much. I tested the Bets and was pleased the bug was fixed.

       

      Best regards,

       

      Ronald Schwarz

      Senior Technical Writer

      Description: logo_eng_int

      Direct: +1 631-940-4320

      Web: www.enghouseinteractive.com 

      email: rschwarz@...

      Our Interaction Management Solutions Include:

       

      Description: cosmocom[1]

      A Division of Enghouse Systems Ltd. (TSX:ESL)

       

      From: xenu-usergroup@yahoogroups.com [mailto:xenu-usergroup@yahoogroups.com] On Behalf Of Tilman Hausherr
      Sent: Tuesday, February 07, 2012 4:25 PM
      To: xenu-usergroup@yahoogroups.com
      Subject: Re: [xenu-usergroup] false broken link report for a link in a comment in a css

       

       

      This is fixed in the current beta:
      http://home.snafu.de/tilman/tmp/xenubeta.zip

      Tilman

      Am 07.02.2012 22:22, schrieb Schwarz, Ronald:

      I am using a cascading style sheet that references a graphic not found in my RoboHelp project. However, the text citing the graphic in the css is delimited with comment marks:

      /* Create watermark.gif and place in the CSS folder */

      Xenu reports the link to the graphic as broken. It should ignore comment marks in the css.

       

      Ronald Schwarz

      Senior Technical Writer

       

       

    • Show all 3 messages in this topic