Loading ...
Sorry, an error occurred while loading the content.

RE: [wuhu_software_group] uploads

Expand Messages
  • Jeffrey C. Le Doux
    Sorry Typo that was 585/644 uploads. Jeff L. The Wilton Weather Guy _____ From: wuhu_software_group@yahoogroups.com
    Message 1 of 6 , Apr 5 5:18 AM
    • 0 Attachment

      Sorry Typo that was 585/644 uploads.

       

      Jeff L.

      The Wilton Weather Guy

       


      From: wuhu_software_group@yahoogroups.com [mailto: wuhu_software_group@yahoogroups.com ] On Behalf Of Jeffrey C. Le Doux
      Sent: Thursday, April 05, 2007 8:15 AM
      To: wuhu_software_group@yahoogroups.com
      Subject: [wuhu_software_group] uploads

       

      Hey guys,

      Why am I not uploading to Weather Underground since around 01:00 hors last night?  I have 685/644 uploads.  I am uploading to CWOP and AWEKAS, just not WU. 

       

      Jeff L.

      The Wilton Weather Guy

      KMEWILTO1

       

    • wuhu_software
      Jeff, Are errors being posted to the log? If not, did the WU upload enable checkbox (upper right in WU section of WUHU) become un-checked? ... hors last ...
      Message 2 of 6 , Apr 5 5:53 AM
      • 0 Attachment
        Jeff,

        Are errors being posted to the log?

        If not, did the WU upload enable checkbox (upper right in WU section
        of WUHU) become un-checked?


        --- In wuhu_software_group@yahoogroups.com, "Jeffrey C. Le Doux"
        <jefcled@...> wrote:
        >
        > Hey guys,
        >
        > Why am I not uploading to Weather Underground since around 01:00
        hors last
        > night? I have 685/644 uploads. I am uploading to CWOP and AWEKAS,
        just not
        > WU.
        >
        >
        >
        > Jeff L.
        >
        > The Wilton Weather Guy
        >
        > KMEWILTO1
        >
      • Jeffrey C. Le Doux
        The errors were being posted to the log Upload to Weather Underground Failed. The check box was still checked. Uploads have begun at about 09:30 hours. I do
        Message 3 of 6 , Apr 5 6:57 AM
        • 0 Attachment

          The errors were being posted to the log Upload to Weather Underground Failed.  The check box was still checked.  Uploads have begun at about 09:30 hours.  I do not have a clue why.  Would you like to have me send the log to you?

           

          Jeff L.

          The Wilton Weather Guy

           


          From: wuhu_software_group@yahoogroups.com [mailto: wuhu_software_group@yahoogroups.com ] On Behalf Of wuhu_software
          Sent: Thursday, April 05, 2007 8:53 AM
          To: wuhu_software_group@yahoogroups.com
          Subject: [wuhu_software_group] Re: uploads

           

          Jeff,

          Are errors being posted to the log?

          If not, did the WU upload enable checkbox (upper right in WU section
          of WUHU ) become un-checked?

          --- In wuhu_software_ group@yahoogroup s.com, "Jeffrey C. Le Doux"
          <jefcled@... > wrote:

          >
          > Hey guys,
          >
          > Why am I not uploading to Weather Underground since around 01:00
          hors last
          > night? I have 685/644 uploads. I am uploading to CWOP and AWEKAS,
          just not
          > WU.
          >
          >
          >
          > Jeff L.
          >
          > The Wilton
          Weather Guy
          >
          > KMEWILTO1
          >

        • wuhu_software
          Jeff, I did not see any upload errors over here so I am not sure what to think about that. Are you running some type of Anti-Virus scanner? The WU uploads will
          Message 4 of 6 , Apr 5 7:06 AM
          • 0 Attachment
            Jeff,

            I did not see any upload errors over here so I am not sure what to
            think about that.

            Are you running some type of Anti-Virus scanner?

            The WU uploads will happen much more frequently than the CWOP or
            AWEKAS uploads, therefore are more likely to be susceptible to
            disruption.

            Was any data posted to WU during this time?

            If some data made it through, I would lean toward a virus scanner /
            local problem.


            --- In wuhu_software_group@yahoogroups.com, "Jeffrey C. Le Doux"
            <jefcled@...> wrote:
            >
            > The errors were being posted to the log Upload to Weather
            Underground
            > Failed. The check box was still checked. Uploads have begun at
            about 09:30
            > hours. I do not have a clue why. Would you like to have me send
            the log to
            > you?
            >
            >
            >
            > Jeff L.
            >
            > The Wilton Weather Guy
            >
            >
            >
            > _____
            >
            > From: wuhu_software_group@yahoogroups.com
            > [mailto:wuhu_software_group@yahoogroups.com] On Behalf Of
            wuhu_software
            > Sent: Thursday, April 05, 2007 8:53 AM
            > To: wuhu_software_group@yahoogroups.com
            > Subject: [wuhu_software_group] Re: uploads
            >
            >
            >
            > Jeff,
            >
            > Are errors being posted to the log?
            >
            > If not, did the WU upload enable checkbox (upper right in WU
            section
            > of WUHU) become un-checked?
            >
            > --- In wuhu_software_ <mailto:wuhu_software_group%40yahoogroups.com>
            > group@yahoogroups.com, "Jeffrey C. Le Doux"
            > <jefcled@> wrote:
            > >
            > > Hey guys,
            > >
            > > Why am I not uploading to Weather Underground since around 01:00
            > hors last
            > > night? I have 685/644 uploads. I am uploading to CWOP and AWEKAS,
            > just not
            > > WU.
            > >
            > >
            > >
            > > Jeff L.
            > >
            > > The Wilton Weather Guy
            > >
            > > KMEWILTO1
            > >
            >
          • John Liss
            Running a 100% on 1.0.214 WUnderground: 3648/3648 CWOP: 731/731 AWEKAS 731/731 Jeffrey C. Le Doux sat down at the console on 4/5/2007 7:57 AM and madly
            Message 5 of 6 , Apr 5 8:21 AM
            • 0 Attachment
              Running a 100% on 1.0.214
              WUnderground: 3648/3648
              CWOP: 731/731
              AWEKAS 731/731



              Jeffrey C. Le Doux sat down at the console on 4/5/2007 7:57 AM and madly banged out:

              The errors were being posted to the log Upload to Weather Underground Failed.  The check box was still checked.  Uploads have begun at about 09:30 hours.  I do not have a clue why.  Would you like to have me send the log to you?

               

              Jeff L.

              The Wilton Weather Guy

               


              From: wuhu_software_group@yahoogroups.com [mailto: wuhu_software_group@yahoogroups.com ] On Behalf Of wuhu_software
              Sent: Thursday, April 05, 2007 8:53 AM
              To: wuhu_software_group@yahoogroups.com
              Subject: [wuhu_software_group] Re: uploads

               

              Jeff,

              Are errors being posted to the log?

              If not, did the WU upload enable checkbox (upper right in WU section
              of WUHU ) become un-checked?

              --- In wuhu_software_ group@yahoogroup s.com, "Jeffrey C. Le Doux"
              <jefcled@... > wrote:
              >
              > Hey guys,
              >
              > Why am I not uploading to Weather Underground since around 01:00
              hors last
              > night? I have 685/644 uploads. I am uploading to CWOP and AWEKAS,
              just not
              > WU.
              >
              >
              >
              > Jeff L.
              >
              > The Wilton Weather Guy
              >
              > KMEWILTO1
              >


            Your message has been successfully submitted and would be delivered to recipients shortly.