Loading ...
Sorry, an error occurred while loading the content.

CWOP

Expand Messages
  • Larry
    Anyone else having problems uploading to CWOP? I am batting 1000 with the other 2 servers but right now, 124/272 with CWOP. My stack is: rotate.aprs.net
    Message 1 of 44 , Mar 22, 2007
    • 0 Attachment
      Anyone else having problems uploading to CWOP? I am batting 1000 with
      the other 2 servers but right now, 124/272 with CWOP. My stack is:

      rotate.aprs.net
      first.aprs.net
      second.aprs.net
      third.aprs.net
      fifth.aprs.net
    • Bob Tyszka
      Oh, that would be the R.P. Ulrich elementary school. Bob T.
      Message 44 of 44 , Dec 1, 2013
      • 0 Attachment
        Oh, that would be the R.P. Ulrich elementary school.

        Bob T.

        On 11/30/13 11:15 AM, marcelcanine@... wrote:
         

        No its only a block or two and a big building with lots of green trees looks like maybe some conex also 



        ---In wuhu_software_group@yahoogroups.com, <baluncru@...> wrote:

            I'm not sure what source you are looking at, but since it is large and south of me it probably is Edwards AFB.  Home of the "Right Stuff", Air Force Flight Center and NASA Dryden Flight Research Center.

        Bob T.

        On 11/30/13 7:44 AM, marcelcanine@... wrote:
         

        Hey Bob whats that big green area just south of you. 



        ---In wuhu_software_group@yahoogroups.com, <wuhu_software@...> wrote:

        Bob,

        Youmight want to get rid of that huge remark line under your CWOP screen. If they discover it they will probably ban your station for abuse. This takes up space on their servers.

        Heath


        On Friday, November 29, 2013 8:42 PM, Bob Tyszka <baluncru@...> wrote:
         
        HiHeath;

            Thanks for the help.  The CWOP upload problem has bee resolved.  I did upgrade to 1.0.216.216 and Steve, KNHBRIS1 viewed the log and suggested clearing the comments.  I did clear the comments and began uploading shortly after that.
        I am enclosing the log file that you couldn't open, just for your reference.

        "Wed Nov 27 23:04:05 2013 > CWOP Attempting to contact: cwop.aprs.net:14580
        Wed Nov 27 23:04:05 2013 > CWOP Found 5 IP addresses associated with the host cwop.aprs.net
        Wed Nov 27 23:04:05 2013 > CWOP Attempt to open socket cwop.aprs.net:14580 was successful. Host IP Address = 129.15.41.40.
        Wed Nov 27 23:04:05 2013 > CWOP Initial Response: # javAPRSSrvr 4.0.7b05\r\n
        Wed Nov 27 23:04:05 2013 > CWOP Sending login to: user CW9012 pass ********** vers WUHU216HW\n
        Wed Nov 27 23:04:37 2013 > CWOP Attempt to open socket cwop.aprs.net:14580 was successful. Host IP Address = 193.1.208.229.
        Wed Nov 27 23:04:38 2013 > CWOP Initial Response: # javAPRSSrvr 3.14b01\r\n
        Wed Nov 27 23:04:38 2013 > CWOP Sending login to: user CW9012 pass ********** vers WUHU216HW\n
        Wed Nov 27 23:04:38 2013 > CWOP Response to login from server: # logresp CW9012 unverified, server CWOP-3\r\n
        Wed Nov 27 23:04:38 2013 > CWOP Sending weather report: CW9012>APRS,TCPIP*:@280704z3507.44N/11757.99W_000/001g002t045r000p000P000h63b10163eWUHU216HW. METAR=RMK This site will have minimun sensor data available until further notice.  The wind and rain gauges will be down while being relocated due to sight maintainance.  The webcam will also be turned off.\n
        Wed Nov 27 23:04:38 2013 > CWOP Upload to weather server is complete."

        Thanks;

        Bob Tyszka

        On 11/29/13 1:54 PM, H. Smith wrote:
         
        The latest version is:

        (Current Release) (1,0, 216, 216)


        On Friday, November 29, 2013 4:51 PM, H. Smith <wuhu_software@...> wrote:
         
        Bob,

        Forwhatever reason, I cannot retrieve the attachment.

        Pleaseemail it to me at wuhu_software at Yahoo.


        On Thursday, November 28, 2013 12:41 PM, Bob Tyszka <baluncru@...> wrote:
         
        [Attachment(s) from Bob Tyszka included below]
        HiHeath;

            Thanks for the help.  I downloaded a version of WUHU a couple of weeks ago when I changed from the LaCrosse WS2308 to a WS-2811.  That version was 1.0.216.183.  That was the version that "started"the CWOP problem.  Due to your suggestion and from another user, yesterday I downloaded and installed 1.0.216.216 and I'm running XP.  I did change the CWOP upload from 300 to 600.  So far I am still not uploading.  Attached is a copy of the log file.

        Happy Thanksgiving!

        Bob T.

        On 11/27/13 6:06 PM, wuhu_software@... wrote:
         
        Bob,

        Underthe log screen, un-check "Errors Only" and un-check all services monitored except for CWOP. This should show the uploads to CWOP and what may be the problem.

        Areyou running the latest version?

        Heath


        ---In wuhu_software_group@yahoogroups.com, <baluncru@...> wrote:

        Forsome reason my data is uploading to all of the sites that WUHU
        supports except CWOP. I have been uploading to CWOP for about seven
        years but went off line while I moved the station due to re-roofing of
        the house. After I re-located thae station I have not been able to
        connect to CWOP. I have checked my username and password, checked
        enable uploads, contacted Phil Gladstone, etc., but still have not been
        able to connect. Any ideas on what else to try?

        Thanks;

        Bob Tyszka
        California City, CA
        CW9012








      Your message has been successfully submitted and would be delivered to recipients shortly.