Loading ...
Sorry, an error occurred while loading the content.

Re: CWOP server change help

Expand Messages
  • marcelcanine
    Hmm sounds like windows 7 or 8 and you have not shared the file and thus it is protected and you can not save the file. You have to enable sharing on that
    Message 1 of 4 , Jun 2, 2013
    • 0 Attachment
      Hmm sounds like windows 7 or 8 and you have not shared the file and thus it is protected and you can not save the file. You have to enable sharing on that file before it will save.

      --- In wuhu_software_group@yahoogroups.com, "Jamie R Dean" <jrdean@...> wrote:
      >
      > I'm having trouble changing the default cwop servers in WUHU. When I close the app and bring it back up the defaults are back. I changed the servers in the ini file but it still places the default servers back in the program. I'm needing to be able to run the standard TCP/IP Igate servers for aprs so other hams in my area can see my data on tcp/ip. Any help would be greatly appreciated.
      >
      > Jamie R. Dean - K4RIT
      >
    • Jamie R Dean
      Thanks for the help. Adding that server to the end of the list fixed it. Jamie R. Dean - K4RIT
      Message 2 of 4 , Jun 2, 2013
      • 0 Attachment
        Thanks for the help. Adding that server to the end of the list fixed it.

        Jamie R. Dean - K4RIT


        --- In wuhu_software_group@yahoogroups.com, "wuhu_software" <wuhu_software@...> wrote:
        >
        >
        > This is a bit of an obscure one and I am not sure if it is documented in the manual or not.
        >
        > Make sure that this entry appears at least someone in the list:
        >
        > cwop.aprs.net:14580
        >
        > Otherwise your list will be reset to defaults on start up.
        >
        >
        > --- In wuhu_software_group@yahoogroups.com, "Jamie R Dean" <jrdean@> wrote:
        > >
        > > I'm having trouble changing the default cwop servers in WUHU. When I close the app and bring it back up the defaults are back. I changed the servers in the ini file but it still places the default servers back in the program. I'm needing to be able to run the standard TCP/IP Igate servers for aprs so other hams in my area can see my data on tcp/ip. Any help would be greatly appreciated.
        > >
        > > Jamie R. Dean - K4RIT
        > >
        >
      Your message has been successfully submitted and would be delivered to recipients shortly.