Loading ...
Sorry, an error occurred while loading the content.

Re: [wuhu_software_group] Re: ftp in actionfile

Expand Messages
  • Han Brouwer-Keij
    Thats it! Fri Mar 15 17:28:16 2013 FTP: FTP Upload: Connection to FTP server ftp.boermastreek.nl on port 21 has been established. Fri Mar 15 17:28:16 2013
    Message 1 of 32 , Mar 15, 2013
    • 0 Attachment
      Thats it!

      Fri Mar 15 17:28:16 2013 > FTP: FTP Upload: Connection to FTP server ftp.boermastreek.nl on port 21 has been established.
      Fri Mar 15 17:28:16 2013 > FTP: FTP Upload: Put file attempt #1, Server=ftp.boermastreek.nl, Local File="C:\test\index.php", Remote File="/public_html/index.php".
      Fri Mar 15 17:28:17 2013 > FTP: FTP Upload: File was sent successfully. Server=ftp.boermastreek.nl, Local File="C:\test\index.php", Remote File="/public_html/index.php".
      Fri Mar 15 17:28:17 2013 > FTP: FTP Upload: Put file attempt #1, Server=ftp.boermastreek.nl, Local File="C:\test\wx2.php", Remote File="/public_html/wx2.php".
      Fri Mar 15 17:28:17 2013 > FTP: FTP Upload: File was sent successfully. Server=ftp.boermastreek.nl, Local File="C:\test\wx2.php", Remote File="/public_html/wx2.php".
      Fri Mar 15 17:28:17 2013 > FTP: FTP Upload: Put file attempt #1, Server=ftp.boermastreek.nl, Local File="C:\test\wx3.php", Remote File="/public_html/wx3.php".
      Fri Mar 15 17:28:17 2013 > FTP: FTP Upload: File was sent successfully. Server=ftp.boermastreek.nl, Local File="C:\test\wx3.php", Remote File="/public_html/wx3.php".
      Fri Mar 15 17:28:17 2013 > FTP: FTP Upload: Put file attempt #1, Server=ftp.boermastreek.nl, Local File="C:\test\wx6.php", Remote File="/public_html/wx6.php".
      Fri Mar 15 17:28:18 2013 > FTP: FTP Upload: File was sent successfully. Server=ftp.boermastreek.nl, Local File="C:\test\wx6.php", Remote File="/public_html/wx6.php".
      Fri Mar 15 17:28:18 2013 > FTP: FTP Upload: Put file attempt #1, Server=ftp.boermastreek.nl, Local File="C:\test\wx7.php", Remote File="/public_html/wx7.php".
      Fri Mar 15 17:28:18 2013 > FTP: FTP Upload: File was sent successfully. Server=ftp.boermastreek.nl, Local File="C:\test\wx7.php", Remote File="/public_html/wx7.php".
      Fri Mar 15 17:28:19 2013 > FTP: FTP Upload: Connection to FTP server ftp.boermastreek.nl has been closed.
      Fri Mar 15 17:29:18 2013 > FTP: FTP Upload: FTP Transfer starting. Server=ftp.boermastreek.nl, Port=21P, FTP_User=boermast, FTP_Password=**********, Files="C:\test\*.php" "\public_html\"
      Fri Mar 15 17:29:18 2013 > FTP: FTP Upload: Passive transfer mode on port 21 has been enabled.
      Fri Mar 15 17:29:19 2013 > FTP: FTP Upload: Connection to FTP server ftp.boermastreek.nl on port 21 has been established.
      Fri Mar 15 17:29:19 2013 > FTP: FTP Upload: Put file attempt #1, Server=ftp.boermastreek.nl, Local File="C:\test\index.php", Remote File="/public_html/index.php".
      Fri Mar 15 17:29:19 2013 > FTP: FTP Upload: File was sent successfully. Server=ftp.boermastreek.nl, Local File="C:\test\index.php", Remote File="/public_html/index.php".
      Fri Mar 15 17:29:19 2013 > FTP: FTP Upload: Put file attempt #1, Server=ftp.boermastreek.nl, Local File="C:\test\wx2.php", Remote File="/public_html/wx2.php".
      Fri Mar 15 17:29:19 2013 > FTP: FTP Upload: File was sent successfully. Server=ftp.boermastreek.nl, Local File="C:\test\wx2.php", Remote File="/public_html/wx2.php".
      Fri Mar 15 17:29:19 2013 > FTP: FTP Upload: Put file attempt #1, Server=ftp.boermastreek.nl, Local File="C:\test\wx3.php", Remote File="/public_html/wx3.php".
      Fri Mar 15 17:29:20 2013 > FTP: FTP Upload: File was sent successfully. Server=ftp.boermastreek.nl, Local File="C:\test\wx3.php", Remote File="/public_html/wx3.php".
      Fri Mar 15 17:29:20 2013 > FTP: FTP Upload: Put file attempt #1, Server=ftp.boermastreek.nl, Local File="C:\test\wx6.php", Remote File="/public_html/wx6.php".
      Fri Mar 15 17:29:20 2013 > FTP: FTP Upload: File was sent successfully. Server=ftp.boermastreek.nl, Local File="C:\test\wx6.php", Remote File="/public_html/wx6.php".
      Fri Mar 15 17:29:20 2013 > FTP: FTP Upload: Put file attempt #1, Server=ftp.boermastreek.nl, Local File="C:\test\wx7.php", Remote File="/public_html/wx7.php".
      Fri Mar 15 17:29:20 2013 > FTP: FTP Upload: File was sent successfully. Server=ftp.boermastreek.nl, Local File="C:\test\wx7.php", Remote File="/public_html/wx7.php".
      Fri Mar 15 17:29:21 2013 > FTP: FTP Upload: Connection to FTP server ftp.boermastreek.nl has been closed.

      Is there a way to fix it so that I can keep the files in the WUHU map or is the only way to make a short path? It worked before with a long path.


      On 15-3-2013 15:00, wuhu_software wrote:
       


      Ok that helps.

      First, I am guessing that there are actually *.php files located under the path C:\Program Files(x86)\WUHU\HTML\ ?

      Lets try an experiment, perhaps there is a problem with the long paths (paths that contain spaces).

      Copy your *.php files to say C:\Temp then modify the action to send the files from C:\Temp rather than C:\Program Files(x86)\WUHU\HTML\.

      Let me know if that changes anything then we can investigate why long paths might be an issue.

      --- In wuhu_software_group@yahoogroups.com, Han Brouwer-Keij <han.brouwer-keij@...> wrote:
      >
      > OK that update works now fine. But still no file tranfer.
      > Fri Mar 15 13:59:47 2013 > FTP: FTP Upload: FTP Transfer starting.
      > Server=boermastreek.nl, Port=21, FTP_User=boermast,
      > FTP_Password=**********, Files="C:\Program Files(x86)\WUHU\HTML\*.php"
      > "\public_html\"
      > Fri Mar 15 13:59:48 2013 > FTP: FTP Upload: Connection to FTP server
      > boermastreek.nl on port 21 has been established.
      > Fri Mar 15 13:59:48 2013 > FTP: FTP Upload: Connection to FTP server
      > boermastreek.nl has been closed.
      >
      >
      > On 15-3-2013 12:54, wuhu_software wrote:
      > >
      > >
      > > We you running a very older version of WUHU prior to the update?
      > >
      > > When updating, all of the settings should be preserved after an
      > > upgrade. This should include any actions that you have specified.
      > >
      > > If the settings are not being preserved, this could suggest a problem
      > > with folder permissions especially running under Windows Vist, 7, or
      > > 8. I think an easy fix to that problem is to run the application as
      > > Administrator. I am not an IT guy for Windows permissions so maybe
      > > someone else can chime in as to the best way to grant WUHU to be able
      > > to write files in its own Program Folder that Microsoft has decided is
      > > some kind of threat by a normal application.
      > >
      > > --- In wuhu_software_group@yahoogroups.com
      > > <mailto:wuhu_software_group%40yahoogroups.com>, Han Brouwer-Keij
      > > <han.brouwer-keij@> wrote:
      > > >
      > > > I've installed that. Now I have to setup the .ini file and ftp action
      > > > again :-(.
      > > > Don't know what to change. I had to read the manual later to day.
      > > >
      > > > greetings,
      > > > Han
      > > >
      > > > On 14-3-2013 22:17, wuhu_software wrote:
      > > > >
      > > > > I have fix the problem with the log not copying the FTP line due to a
      > > > > bug that was attempting to mask the passwords.
      > > > >
      > > > > Please re-download and install this version:
      > > > >
      > > > > WUHU216_32_B213.zip
      > > > > <http://home.comcast.net/%7Ewuhu_software/files/WUHU216_32_B213.zip>
      > > > >
      > > > > You should then be able to copy previous log entries that were a
      > > > > problem previously.
      > > > >
      > > > > Please re-post those log entries.
      > > > >
      > > > >
      > > > >
      > > > > --- In wuhu_software_group@yahoogroups.com
      > > <mailto:wuhu_software_group%40yahoogroups.com>, Han Brouwer-Keij
      > > > > <han.brouwer-keij@> wrote:
      > > > > >
      > > > > > No, In the logfile it is: FTP_User=boermast,
      > > > > >
      > > > >
      > > FTP_Password=[password],Files="C:\ProgramFiles(x86)\WUHU\HTML\*.php""/public_html/"
      > > > > > But when copying it changed to the asterixes.
      > > > > >
      > > > > > greetings,
      > > > > > Han
      > > > > >
      > > > > > On 14-3-2013 19:23, John Liss wrote:
      > > > > > >
      > > > > > > Does the password have
      > > > > > > =****************************************************.php" in it?
      > > > > > >
      > > > > > > *From:*wuhu_software_group@yahoogroups.com
      > > <mailto:%2Awuhu_software_group%40yahoogroups.com>
      > > > > > > [mailto:wuhu_software_group@yahoogroups.com
      > > <mailto:wuhu_software_group%40yahoogroups.com>] *On Behalf Of *Han
      > > > > > > Brouwer-Keij
      > > > > > > *Sent:* Thursday, March 14, 2013 12:01 PM
      > > > > > > *To:* wuhu_software_group@yahoogroups.com
      > > <mailto:wuhu_software_group%40yahoogroups.com>
      > > > > > > *Subject:* Re: [wuhu_software_group] Re: ftp in actionfile
      > > > > > >
      > > > > > >
      > > > > > >
      > > > > > >
      > > > > > > OK, I changed the backslashes to forward slashes and that gave
      > > > > actions
      > > > > > > on 18:46:29. Till now I didn't have ftp comments but after the
      > > change
      > > > > > > my logfile gave the following:
      > > > > > >
      > > > > > > Wed Mar 13 13:38:02 2013 > WUHU monitoring stopped.
      > > > > > > Wed Mar 13 17:59:25 2013 > WUHU monitoring started (WUHU216HW).
      > > > > > > Wed Mar 13 17:59:25 2013 > Monitoring file:
      > > > > "C:\ProgramData\currdat.lst".
      > > > > > > Wed Mar 13 18:00:01 2013 > Alarm Pressure Falling has been
      > > activated.
      > > > > > > Wed Mar 13 18:00:01 2013 > Alarm Low Outdoor Pressure has been
      > > > > activated.
      > > > > > > Thu Mar 14 03:25:21 2013 > WUHU received a query end session
      > > request.
      > > > > > > Thu Mar 14 03:25:21 2013 > WUHU closing via a end session request.
      > > > > > > Thu Mar 14 03:29:00 2013 > WUHU Application Started (1,0,216,212)
      > > > > > > Thu Mar 14 03:29:04 2013 > WUHU monitoring started (WUHU216HW).
      > > > > > > Thu Mar 14 03:29:04 2013 > Monitoring file:
      > > > > "C:\ProgramData\currdat.lst".
      > > > > > > Thu Mar 14 03:29:16 2013 > Alarm Pressure Falling has been
      > > activated.
      > > > > > > Thu Mar 14 03:29:16 2013 > Alarm Low Outdoor Pressure has been
      > > > > activated.
      > > > > > > Thu Mar 14 06:18:07 2013 > Alarm Pressure Rising has been
      > > activated.
      > > > > > > Thu Mar 14 06:18:07 2013 > Alarm Pressure Falling has been
      > > > > deactivated.
      > > > > > > Thu Mar 14 11:07:30 2013 > WUHU monitoring stopped.
      > > > > > > Thu Mar 14 11:07:39 2013 > WUHU monitoring started (WUHU216HW).
      > > > > > > Thu Mar 14 11:07:39 2013 > Monitoring file:
      > > > > "C:\ProgramData\currdat.lst".
      > > > > > > Thu Mar 14 11:08:01 2013 > Alarm Pressure Rising has been
      > > activated.
      > > > > > > Thu Mar 14 18:46:29 2013 > FTP: FTP Upload: FTP Transfer starting.
      > > > > > > Server=boermastreek.nl, Port=21P, FTP_User=boermast,
      > > > > > >
      > > > > FTP_Password=****************************************************.php"
      > > > > > > "/public_html/"
      > > > > > > Thu Mar 14 18:46:29 2013 > FTP: FTP Upload: Passive transfer
      > > mode on
      > > > > > > port 21 has been enabled.
      > > > > > > Thu Mar 14 18:46:29 2013 > FTP: FTP Upload: Connection to FTP
      > > server
      > > > > > > boermastreek.nl on port 21 has been established.
      > > > > > > Thu Mar 14 18:46:29 2013 > FTP: FTP Upload: Connection to FTP
      > > server
      > > > > > > boermastreek.nl has been closed.
      > > > > > > Thu Mar 14 18:47:29 2013 > FTP: FTP Upload: FTP Transfer starting.
      > > > > > > Server=boermastreek.nl, Port=21P, FTP_User=boermast,
      > > > > > >
      > > > > FTP_Password=****************************************************.php"
      > > > > > > "/public_html/"
      > > > > > > Thu Mar 14 18:47:29 2013 > FTP: FTP Upload: Passive transfer
      > > mode on
      > > > > > > port 21 has been enabled.
      > > > > > > Thu Mar 14 18:47:29 2013 > FTP: FTP Upload: Connection to FTP
      > > server
      > > > > > > boermastreek.nl on port 21 has been established.
      > > > > > > Thu Mar 14 18:47:29 2013 > FTP: FTP Upload: Connection to FTP
      > > server
      > > > > > > boermastreek.nl has been closed.
      > > > > > > Thu Mar 14 18:48:29 2013 > FTP: FTP Upload: FTP Transfer starting.
      > > > > > > Server=boermastreek.nl, Port=21P, FTP_User=boermast,
      > > > > > >
      > > > > FTP_Password=****************************************************.php"
      > > > > > > "/public_html/"
      > > > > > > Thu Mar 14 18:48:29 2013 > FTP: FTP Upload: Passive transfer
      > > mode on
      > > > > > > port 21 has been enabled.
      > > > > > > Thu Mar 14 18:48:29 2013 > FTP: FTP Upload: Connection to FTP
      > > server
      > > > > > > boermastreek.nl on port 21 has been established.
      > > > > > > Thu Mar 14 18:48:29 2013 > FTP: FTP Upload: Connection to FTP
      > > server
      > > > > > > boermastreek.nl has been closed.
      > > > > > > Thu Mar 14 18:49:31 2013 > FTP: FTP Upload: FTP Transfer starting.
      > > > > > > Server=boermastreek.nl, Port=21P, FTP_User=boermast,
      > > > > > >
      > > > > FTP_Password=****************************************************.php"
      > > > > > > "/public_html/"
      > > > > > > Thu Mar 14 18:49:31 2013 > FTP: FTP Upload: Passive transfer
      > > mode on
      > > > > > > port 21 has been enabled.
      > > > > > > Thu Mar 14 18:49:31 2013 > FTP: FTP Upload: Connection to FTP
      > > server
      > > > > > > boermastreek.nl on port 21 has been established.
      > > > > > > Thu Mar 14 18:49:32 2013 > FTP: FTP Upload: Connection to FTP
      > > server
      > > > > > > boermastreek.nl has been closed.
      > > > > > > Thu Mar 14 18:50:31 2013 > FTP: FTP Upload: FTP Transfer starting.
      > > > > > > Server=boermastreek.nl, Port=21P, FTP_User=boermast,
      > > > > > >
      > > > > FTP_Password=****************************************************.php"
      > > > > > > "/public_html/"
      > > > > > > Thu Mar 14 18:50:31 2013 > FTP: FTP Upload: Passive transfer
      > > mode on
      > > > > > > port 21 has been enabled.
      > > > > > > Thu Mar 14 18:50:31 2013 > FTP: FTP Upload: Connection to FTP
      > > server
      > > > > > > boermastreek.nl on port 21 has been established.
      > > > > > > Thu Mar 14 18:50:31 2013 > FTP: FTP Upload: Connection to FTP
      > > server
      > > > > > > boermastreek.nl has been closed.
      > > > > > > Thu Mar 14 18:51:31 2013 > FTP: FTP Upload: FTP Transfer starting.
      > > > > > > Server=boermastreek.nl, Port=21P, FTP_User=boermast,
      > > > > > >
      > > > > FTP_Password=****************************************************.php"
      > > > > > > "/public_html/"
      > > > > > > Thu Mar 14 18:51:31 2013 > FTP: FTP Upload: Passive transfer
      > > mode on
      > > > > > > port 21 has been enabled.
      > > > > > > Thu Mar 14 18:51:31 2013 > FTP: FTP Upload: Connection to FTP
      > > server
      > > > > > > boermastreek.nl on port 21 has been established.
      > > > > > > Thu Mar 14 18:51:31 2013 > FTP: FTP Upload: Connection to FTP
      > > server
      > > > > > > boermastreek.nl has been closed.
      > > > > > > and so on.....
      > > > > > >
      > > > > > > But the files are still not uploaded.
      > > > > > >
      > > > > > > greetings,
      > > > > > > Han
      > > > > > >
      > > > > > >
      > > > > > > On 14-3-2013 18:04, John Liss wrote:
      > > > > > >
      > > > > > > Uh Woops?
      > > > > > > Fixed.
      > > > > > >
      > > > > > > -----Original Message-----
      > > > > > > From: wuhu_software_group@yahoogroups.com
      > > <mailto:wuhu_software_group%40yahoogroups.com>
      > > > > > > <mailto:wuhu_software_group%40yahoogroups.com>
      > > > > > > [mailto:wuhu_software_group@yahoogroups.com
      > > <mailto:wuhu_software_group%40yahoogroups.com>
      > > > > > > <mailto:wuhu_software_group%40yahoogroups.com>] On Behalf Of
      > > > > > > wuhu_software
      > > > > > > Sent: Thursday, March 14, 2013 10:31 AM
      > > > > > > To: wuhu_software_group@yahoogroups.com
      > > <mailto:wuhu_software_group%40yahoogroups.com>
      > > > > > > <mailto:wuhu_software_group%40yahoogroups.com>
      > > > > > > Subject: [wuhu_software_group] Re: ftp in actionfile
      > > > > > >
      > > > > > > John,
      > > > > > >
      > > > > > > I noticed there is an example the user manual that shows only one
      > > > > > > forward slash.
      > > > > > >
      > > > > > > See:
      > > > > > >
      > > > > > > ftp:/bob <ftp://bob>:fido@
      > > > > > > <mailto:fido%40myserver.com> "C:\Program Files\WUHU\data\*.*"
      > > "\data\"
      > > > > > >
      > > > > > > There are a couple of instances on the page:
      > > > > > >
      > > > > > > Performing multiple actions using a action file
      > > > > > >
      > > > > > > Thanks!
      > > > > > >
      > > > > > > --- In wuhu_software_group@yahoogroups.com
      > > <mailto:wuhu_software_group%40yahoogroups.com>
      > > > > > > <mailto:wuhu_software_group%40yahoogroups.com>, John Liss
      > > > > > > john@ <mailto:john@ wrote:
      > > > > > > >
      > > > > > > > Depending on the host.. you might need to change the server side
      > > > > > > slashes to /.
      > > > > > > > Try:
      > > > > > > > time(00:00,23:59,@1):ftp:/boermast
      > > > > > > <ftp://boermast>:*******@...
      > > <mailto:%2A%2A%2A%2A%2A%2A%2A%40ftp.boermastreek.nl>
      > > > > > > <mailto:%2A%2A%2A%2A%2A%2A%2A%40ftp.boermastreek.nl>:21P
      > > > > > > "C:\Program Files(x86)\WUHU\HTML\*.php" "/public_html/"
      > > > > > > >
      > > > > > > > Fully syntax is:
      > > > > > > > ftp://user:password@server[:port][P-passive] [ASCII | BINARY]
      > > > > > > "local file" "remote file" ["local file" "remote file"] ...
      > > > > > > >
      > > > > > > > You can also try it without the 21P just drop the P
      > > > > > > > time(00:00,23:59,@1):ftp:/boermast
      > > > > > > <ftp://boermast>:*******@...
      > > <mailto:%2A%2A%2A%2A%2A%2A%2A%40ftp.boermastreek.nl>
      > > > > > > <mailto:%2A%2A%2A%2A%2A%2A%2A%40ftp.boermastreek.nl>:21
      > > > > > > "C:\Program Files(x86)\WUHU\HTML\*.php" "/public_html/"
      > > > > > > >
      > > > > > > > Let us know how it works.
      > > > > > > > (Show us your logs as well)
      > > > > > > >
      > > > > > > > -----Original Message-----
      > > > > > > > From: wuhu_software_group@yahoogroups.com
      > > <mailto:wuhu_software_group%40yahoogroups.com>
      > > > > > > <mailto:wuhu_software_group%40yahoogroups.com>
      > > > > > > [mailto:wuhu_software_group@yahoogroups.com
      > > <mailto:wuhu_software_group%40yahoogroups.com>
      > > > > > > <mailto:wuhu_software_group%40yahoogroups.com>] On Behalf Of
      > > > > > > han.brouwer
      > > > > > > > Sent: Thursday, March 14, 2013 4:28 AM
      > > > > > > > To: wuhu_software_group@yahoogroups.com
      > > <mailto:wuhu_software_group%40yahoogroups.com>
      > > > > > > <mailto:wuhu_software_group%40yahoogroups.com>
      > > > > > > > Subject: [wuhu_software_group] ftp in actionfile
      > > > > > > >
      > > > > > > > I changed to an other hosting provider but I can't get the ftp
      > > > > > > action in the actionfile working.
      > > > > > > >
      > > > > > > > time(00:00,23:59,@1):ftp:/boermast
      > > > > > > <ftp://boermast>:*******@...
      > > <mailto:%2A%2A%2A%2A%2A%2A%2A%40ftp.boermastreek.nl>
      > > > > > > <mailto:%2A%2A%2A%2A%2A%2A%2A%40ftp.boermastreek.nl>:21P
      > > > > > > "C:\Program Files(x86)\WUHU\HTML\*.php" "\public_html\"
      > > > > > > >
      > > > > > > > I've tried ftp://, boermastreek.nl witout de ftp. in front of it
      > > > > > > but it will not work. When I use a normal ftp client it works
      > > fine.
      > > > > > > >
      > > > > > > > greetings,
      > > > > > > > Han
      > > > > > > >
      > > > > > > >
      > > > > > > >
      > > > > > > > ------------------------------------
      > > > > > > >
      > > > > > > > To visit your group on the web, go to:
      > > > > > > > http://groups.yahoo.com/group/wuhu_software_group/
      > > > > > > >
      > > > > > > > Want more or less group messages (Special notices as a
      > > > > > > minimum)?http://groups.yahoo.com/group/wuhu_software_group/join
      > > > > > > >
      > > > > > > > To unsubscribe from this group, send an email to:
      > > > > > > > wuhu_software_group-unsubscribe@yahoogroups.com
      > > <mailto:wuhu_software_group-unsubscribe%40yahoogroups.com>
      > > > > > > <mailto:wuhu_software_group-unsubscribe%40yahoogroups.com>
      > > > > > > >
      > > > > > > > WUHU Download page:
      > > > > > > > http://home.comcast.net/~wuhu_software/Yahoo
      > > <http://home.comcast.net/%7Ewuhu_software/Yahoo>
      > > > > > > <http://home.comcast.net/%7Ewuhu_software/Yahoo>! Groups Links
      > > > > > > >
      > > > > > >
      > > > > > > ------------------------------------
      > > > > > >
      > > > > > > To visit your group on the web, go to:
      > > > > > > http://groups.yahoo.com/group/wuhu_software_group/
      > > > > > >
      > > > > > > Want more or less group messages (Special notices as a
      > > > > > > minimum)?http://groups.yahoo.com/group/wuhu_software_group/join
      > > > > > >
      > > > > > > To unsubscribe from this group, send an email to:
      > > > > > > wuhu_software_group-unsubscribe@yahoogroups.com
      > > <mailto:wuhu_software_group-unsubscribe%40yahoogroups.com>
      > > > > > > <mailto:wuhu_software_group-unsubscribe%40yahoogroups.com>
      > > > > > >
      > > > > > > WUHU Download page:
      > > > > > > http://home.comcast.net/~wuhu_software/Yahoo
      > > <http://home.comcast.net/%7Ewuhu_software/Yahoo>
      > > > > > > <http://home.comcast.net/%7Ewuhu_software/Yahoo>! Groups Links
      > > > > > >
      > > > > > > Geen virus gevonden in dit bericht.
      > > > > > > Gecontroleerd door AVG - www.avg.com <http://www.avg.com>
      > > > > > > Versie: 2013.0.2904 / Virusdatabase: 2641/6169 - datum van
      > > > > > > uitgifte: 03/13/13
      > > > > > >
      > > > > > >
      > > > > > >
      > > > > > >
      > > > > > >
      > > > > > > Geen virus gevonden in dit bericht.
      > > > > > > Gecontroleerd door AVG - www.avg.com <http://www.avg.com>
      > > > > > > Versie: 2013.0.2904 / Virusdatabase: 2641/6169 - datum van
      > > uitgifte:
      > > > > > > 03/13/13
      > > > > > >
      > > > > > >
      > > > > > >
      > > > > > > Geen virus gevonden in dit bericht.
      > > > > > > Gecontroleerd door AVG - www.avg.com <http://www.avg.com>
      > > > > > > Versie: 2013.0.2904 / Virusdatabase: 2641/6169 - datum van
      > > uitgifte:
      > > > > > > 03/13/13
      > > > > > >
      > > > > >
      > > > > >
      > > > > >
      > > > > >
      > > > > > -----
      > > > > > Geen virus gevonden in dit bericht.
      > > > > > Gecontroleerd door AVG - www.avg.com
      > > > > > Versie: 2013.0.2904 / Virusdatabase: 2641/6169 - datum van
      > > uitgifte:
      > > > > 03/13/13
      > > > > >
      > > > >
      > > > >
      > > > > Geen virus gevonden in dit bericht.
      > > > > Gecontroleerd door AVG - www.avg.com <http://www.avg.com>
      > > > > Versie: 2013.0.2904 / Virusdatabase: 2641/6169 - datum van uitgifte:
      > > > > 03/13/13
      > > > >
      > > >
      > > >
      > > >
      > > >
      > > > -----
      > > > Geen virus gevonden in dit bericht.
      > > > Gecontroleerd door AVG - www.avg.com
      > > > Versie: 2013.0.2904 / Virusdatabase: 2641/6169 - datum van uitgifte:
      > > 03/13/13
      > > >
      > >
      > >
      > >
      > > Geen virus gevonden in dit bericht.
      > > Gecontroleerd door AVG - www.avg.com <http://www.avg.com>
      > > Versie: 2013.0.2904 / Virusdatabase: 2641/6169 - datum van uitgifte:
      > > 03/13/13
      > >
      >
      >
      >
      >
      > -----
      > Geen virus gevonden in dit bericht.
      > Gecontroleerd door AVG - www.avg.com
      > Versie: 2013.0.2904 / Virusdatabase: 2641/6169 - datum van uitgifte: 03/13/13
      >

      Geen virus gevonden in dit bericht.
      Gecontroleerd door AVG - www.avg.com
      Versie: 2013.0.2904 / Virusdatabase: 2641/6169 - datum van uitgifte: 03/13/13


      Geen virus gevonden in dit bericht.
      Gecontroleerd door AVG - www.avg.com
      Versie: 2013.0.2904 / Virusdatabase: 2641/6169 - datum van uitgifte: 03/13/13

    • Han Brouwer-Keij
      You re right. It must be deleted by accident. ... Geen virus gevonden in dit bericht. Gecontroleerd door AVG - www.avg.com Versie: 2013.0.2904 / Virusdatabase:
      Message 32 of 32 , Mar 15, 2013
      • 0 Attachment
        You're right.
        It must be deleted by accident.


        On 15-3-2013 20:50, John Liss wrote:
         

        Actually I think the path is missing a space

        C:\Program Files(x86)

        Should be c:\program files (x86)\ 

        On Mar 15, 2013, at 1:46 PM, "wuhu_software" <wuhu_software@...> wrote:

        C:\Program Files(x86

        Geen virus gevonden in dit bericht.
        Gecontroleerd door AVG - www.avg.com
        Versie: 2013.0.2904 / Virusdatabase: 2641/6169 - datum van uitgifte: 03/13/13


        Geen virus gevonden in dit bericht.
        Gecontroleerd door AVG - www.avg.com
        Versie: 2013.0.2904 / Virusdatabase: 2641/6169 - datum van uitgifte: 03/13/13

      Your message has been successfully submitted and would be delivered to recipients shortly.