Loading ...
Sorry, an error occurred while loading the content.

Re: [wuhu_software_group] Website Configuration...

Expand Messages
  • Don Lafferty
    Yes that would be fine. Are you sending now? Don ... -- The day Microsoft starts making vacuum cleaners is the day they start making something that doesn t
    Message 1 of 17 , Jan 20, 2013
    • 0 Attachment
      Yes that would be fine.  Are you sending now?

      Don

      On Sun, Jan 20, 2013 at 8:27 AM, Tony Randazzo <tony@...> wrote:
       

      Don -
      Yep I understand...
      I do believe I am missing something.  No problem with Teamviewer, I use that as well for many things.
      I will send over my number and the password to access,  will be sent to your personal email ok?
       
      Tony
       
      Sent: Sunday, January 20, 2013 10:12 AM
      Subject: Re: [wuhu_software_group] Website Configuration...
       
       

      Just so you're clear on this.  The .txt files have the WUHU codes in them.  WUHU takes those files and substitutes the real data and creates the .html files.  If your .html files end up with the codes in them like yours seem to be then you have something else going on.
       
      Remove the index.html file from the WUHU/html folder and wait for an update.  After the update you should now have an index.html file in the WUHU html folder.  If you do then WUHU did what it was supposed to do as far as taking the template and making the new .html file.
       
      Open that new file and verify it has temps and humidity instead of codes.  If it does have codes then it sounds more like you're not writing the extended data quite right.
       
      Don
       
      On Sun, Jan 20, 2013 at 7:03 AM, Don Lafferty <don@...> wrote:
      Okay that's correct.  Do you want to try Team Viewer?


      On Sun, Jan 20, 2013 at 6:59 AM, Tony Randazzo <tony@...> wrote:
       
      Oops sorry Don...The templates are txt files...my bad....I had two windows open
       
       
      Sent: Sunday, January 20, 2013 9:52 AM
      Subject: Re: [wuhu_software_group] Website Configuration...
       
       
      All templates are in there own folders:
      C:\Program Files\WUHU\Templates\wx1.txt
      C:\Program Files\WUHU\Templates\wx2.txt
      C:\Program Files\WUHU\Templates\wx3.txt
      C:\Program Files\WUHU\Templates\wx4.txt
      C:\Program Files\WUHU\Templates\wx5.txt
      C:\Program Files\WUHU\Templates\wx6.txt
      C:\Program Files\WUHU\Templates\wx7.txt
      +++++++++++++++++++++++++++++++++++++++++
      All HTML documents are located at:
      C:\Program Files\WUHU\html\weather-print.css
      C:\Program Files\WUHU\html\weather-screen.css
      C:\Program Files\WUHU\html\index.html
      C:\Program Files\WUHU\html\wx2.html
      C:\Program Files\WUHU\html\wx3.html
      C:\Program Files\WUHU\html\wx4.html
      C:\Program Files\WUHU\html\wx5.html
      C:\Program Files\WUHU\html\wx6.html
      C:\Program Files\WUHU\html\wx7.html

      Looking at that info you say the templates are under their own folder but the paths you list don't show the templates at all and actually list the HTML files twice.

      Your templates need to be in the c:\program files\wuhu\templates and they should have .txt as a file type rather than .html as you have listed.

      Take a look at that and see if it's what your problem is.

      If that doesn't fix it I could log in to your computer using Team Viewer if you wanted.

      Don
       
      On Sun, Jan 20, 2013 at 5:32 AM, Tony Randazzo <tony@...> wrote:
       
      Hi -
      Here is the information in the General Settings tab:
      HeavyWeather Currdat.LST Output File Configuration (INI Text File Output)
      Write currdat.lst is checked
      Write Extended Data is checked
       
      Tony
       
      From: H. Smith
      Sent: Sunday, January 20, 2013 7:27 AM
      Subject: Re: [wuhu_software_group] Website Configuration...
       
       
      In the WUHU Setup, General Settings, make sure that the "Write Extended Data" check box is checked.
       

      From: Tony R <tony@...>
      To: wuhu_software_group@yahoogroups.com
      Sent: Saturday, January 19, 2013 11:33 PM
      Subject: [wuhu_software_group] Website Configuration...
       
       
      Ok so so far my biggest problem was actually getting the information to FTP to my website..I am happy to say that Dan Lafferty, gave me some good info...buttttttt I am still having an issue.

      That is the information that should be appearing on the webpage, is just showing the coding still.
      Is there something special I should be doing with that coding?
      If you wouldnt mind can you take a look at it (anyone) and maybe help me figure this out.

      here is an example of what I am speaking of:
      Updated: %[time2]time_12hr_verbose%


      what is actually showing up is:
      Updated: %[time2]time_12hr_verbose%

      I dont get it..

      Thanks in advance
      Tony
      www.kbaam.com/wuhu/index.html





       
      --
      The day Microsoft starts making vacuum cleaners is the day they start making something that doesn't suck.


       
      --
      The day Microsoft starts making vacuum cleaners is the day they start making something that doesn't suck.


       
      --
      The day Microsoft starts making vacuum cleaners is the day they start making something that doesn't suck.




      --
      The day Microsoft starts making vacuum cleaners is the day they start making something that doesn't suck.
    • Don Lafferty
      And which version will you be using? ... -- The day Microsoft starts making vacuum cleaners is the day they start making something that doesn t suck.
      Message 2 of 17 , Jan 20, 2013
      • 0 Attachment
        And which version will you be using?

        On Sun, Jan 20, 2013 at 8:29 AM, Don Lafferty <don@...> wrote:
        Yes that would be fine.  Are you sending now?

        Don


        On Sun, Jan 20, 2013 at 8:27 AM, Tony Randazzo <tony@...> wrote:
         

        Don -
        Yep I understand...
        I do believe I am missing something.  No problem with Teamviewer, I use that as well for many things.
        I will send over my number and the password to access,  will be sent to your personal email ok?
         
        Tony
         
        Sent: Sunday, January 20, 2013 10:12 AM
        Subject: Re: [wuhu_software_group] Website Configuration...
         
         

        Just so you're clear on this.  The .txt files have the WUHU codes in them.  WUHU takes those files and substitutes the real data and creates the .html files.  If your .html files end up with the codes in them like yours seem to be then you have something else going on.
         
        Remove the index.html file from the WUHU/html folder and wait for an update.  After the update you should now have an index.html file in the WUHU html folder.  If you do then WUHU did what it was supposed to do as far as taking the template and making the new .html file.
         
        Open that new file and verify it has temps and humidity instead of codes.  If it does have codes then it sounds more like you're not writing the extended data quite right.
         
        Don
         
        On Sun, Jan 20, 2013 at 7:03 AM, Don Lafferty <don@...> wrote:
        Okay that's correct.  Do you want to try Team Viewer?


        On Sun, Jan 20, 2013 at 6:59 AM, Tony Randazzo <tony@...> wrote:
         
        Oops sorry Don...The templates are txt files...my bad....I had two windows open
         
         
        Sent: Sunday, January 20, 2013 9:52 AM
        Subject: Re: [wuhu_software_group] Website Configuration...
         
         
        All templates are in there own folders:
        C:\Program Files\WUHU\Templates\wx1.txt
        C:\Program Files\WUHU\Templates\wx2.txt
        C:\Program Files\WUHU\Templates\wx3.txt
        C:\Program Files\WUHU\Templates\wx4.txt
        C:\Program Files\WUHU\Templates\wx5.txt
        C:\Program Files\WUHU\Templates\wx6.txt
        C:\Program Files\WUHU\Templates\wx7.txt
        +++++++++++++++++++++++++++++++++++++++++
        All HTML documents are located at:
        C:\Program Files\WUHU\html\weather-print.css
        C:\Program Files\WUHU\html\weather-screen.css
        C:\Program Files\WUHU\html\index.html
        C:\Program Files\WUHU\html\wx2.html
        C:\Program Files\WUHU\html\wx3.html
        C:\Program Files\WUHU\html\wx4.html
        C:\Program Files\WUHU\html\wx5.html
        C:\Program Files\WUHU\html\wx6.html
        C:\Program Files\WUHU\html\wx7.html

        Looking at that info you say the templates are under their own folder but the paths you list don't show the templates at all and actually list the HTML files twice.

        Your templates need to be in the c:\program files\wuhu\templates and they should have .txt as a file type rather than .html as you have listed.

        Take a look at that and see if it's what your problem is.

        If that doesn't fix it I could log in to your computer using Team Viewer if you wanted.

        Don
         
        On Sun, Jan 20, 2013 at 5:32 AM, Tony Randazzo <tony@...> wrote:
         
        Hi -
        Here is the information in the General Settings tab:
        HeavyWeather Currdat.LST Output File Configuration (INI Text File Output)
        Write currdat.lst is checked
        Write Extended Data is checked
         
        Tony
         
        From: H. Smith
        Sent: Sunday, January 20, 2013 7:27 AM
        Subject: Re: [wuhu_software_group] Website Configuration...
         
         
        In the WUHU Setup, General Settings, make sure that the "Write Extended Data" check box is checked.
         

        From: Tony R <tony@...>
        To: wuhu_software_group@yahoogroups.com
        Sent: Saturday, January 19, 2013 11:33 PM
        Subject: [wuhu_software_group] Website Configuration...
         
         
        Ok so so far my biggest problem was actually getting the information to FTP to my website..I am happy to say that Dan Lafferty, gave me some good info...buttttttt I am still having an issue.

        That is the information that should be appearing on the webpage, is just showing the coding still.
        Is there something special I should be doing with that coding?
        If you wouldnt mind can you take a look at it (anyone) and maybe help me figure this out.

        here is an example of what I am speaking of:
        Updated: %[time2]time_12hr_verbose%


        what is actually showing up is:
        Updated: %[time2]time_12hr_verbose%

        I dont get it..

        Thanks in advance
        Tony
        www.kbaam.com/wuhu/index.html





         
        --
        The day Microsoft starts making vacuum cleaners is the day they start making something that doesn't suck.


         
        --
        The day Microsoft starts making vacuum cleaners is the day they start making something that doesn't suck.


         
        --
        The day Microsoft starts making vacuum cleaners is the day they start making something that doesn't suck.




        --
        The day Microsoft starts making vacuum cleaners is the day they start making something that doesn't suck.



        --
        The day Microsoft starts making vacuum cleaners is the day they start making something that doesn't suck.
      • H. Smith
        To anyone who uses Team Viewer, I think they moved up to version 8. I love that program. Free for private use. Highly recommend.
        Message 3 of 17 , Jan 20, 2013
        • 0 Attachment
          To anyone who uses Team Viewer, I think they moved up to version 8.

          I love that program. Free for private use. Highly recommend.


          From: Don Lafferty <don@...>
          To: wuhu_software_group@yahoogroups.com
          Sent: Sunday, January 20, 2013 11:29 AM
          Subject: Re: [wuhu_software_group] Website Configuration...

           
          And which version will you be using?

          On Sun, Jan 20, 2013 at 8:29 AM, Don Lafferty <don@...> wrote:
          Yes that would be fine.  Are you sending now?

          Don


          On Sun, Jan 20, 2013 at 8:27 AM, Tony Randazzo <tony@...> wrote:
           
          Don -
          Yep I understand...
          I do believe I am missing something.  No problem with Teamviewer, I use that as well for many things.
          I will send over my number and the password to access,  will be sent to your personal email ok?
           
          Tony
           
          Sent: Sunday, January 20, 2013 10:12 AM
          Subject: Re: [wuhu_software_group] Website Configuration...
           
           
          Just so you're clear on this.  The .txt files have the WUHU codes in them.  WUHU takes those files and substitutes the real data and creates the .html files.  If your .html files end up with the codes in them like yours seem to be then you have something else going on.
           
          Remove the index.html file from the WUHU/html folder and wait for an update.  After the update you should now have an index.html file in the WUHU html folder.  If you do then WUHU did what it was supposed to do as far as taking the template and making the new .html file.
           
          Open that new file and verify it has temps and humidity instead of codes.  If it does have codes then it sounds more like you're not writing the extended data quite right.
           
          Don
           
          On Sun, Jan 20, 2013 at 7:03 AM, Don Lafferty <don@...> wrote:
          Okay that's correct.  Do you want to try Team Viewer?


          On Sun, Jan 20, 2013 at 6:59 AM, Tony Randazzo <tony@...> wrote:
           
          Oops sorry Don...The templates are txt files...my bad....I had two windows open
           
           
          Sent: Sunday, January 20, 2013 9:52 AM
          Subject: Re: [wuhu_software_group] Website Configuration...
           
           
          All templates are in there own folders:
          C:\Program Files\WUHU\Templates\wx1.txt
          C:\Program Files\WUHU\Templates\wx2.txt
          C:\Program Files\WUHU\Templates\wx3.txt
          C:\Program Files\WUHU\Templates\wx4.txt
          C:\Program Files\WUHU\Templates\wx5.txt
          C:\Program Files\WUHU\Templates\wx6.txt
          C:\Program Files\WUHU\Templates\wx7.txt
          +++++++++++++++++++++++++++++++++++++++++
          All HTML documents are located at:
          C:\Program Files\WUHU\html\weather-print.css
          C:\Program Files\WUHU\html\weather-screen.css
          C:\Program Files\WUHU\html\index.html
          C:\Program Files\WUHU\html\wx2.html
          C:\Program Files\WUHU\html\wx3.html
          C:\Program Files\WUHU\html\wx4.html
          C:\Program Files\WUHU\html\wx5.html
          C:\Program Files\WUHU\html\wx6.html
          C:\Program Files\WUHU\html\wx7.html

          Looking at that info you say the templates are under their own folder but the paths you list don't show the templates at all and actually list the HTML files twice.

          Your templates need to be in the c:\program files\wuhu\templates and they should have .txt as a file type rather than .html as you have listed.

          Take a look at that and see if it's what your problem is.

          If that doesn't fix it I could log in to your computer using Team Viewer if you wanted.

          Don
           
          On Sun, Jan 20, 2013 at 5:32 AM, Tony Randazzo <tony@...> wrote:
           
          Hi -
          Here is the information in the General Settings tab:
          HeavyWeather Currdat.LST Output File Configuration (INI Text File Output)
          Write currdat.lst is checked
          Write Extended Data is checked
           
          Tony
           
          From: H. Smith
          Sent: Sunday, January 20, 2013 7:27 AM
          Subject: Re: [wuhu_software_group] Website Configuration...
           
           
          In the WUHU Setup, General Settings, make sure that the "Write Extended Data" check box is checked.
           

          From: Tony R <tony@...>
          To: wuhu_software_group@yahoogroups.com
          Sent: Saturday, January 19, 2013 11:33 PM
          Subject: [wuhu_software_group] Website Configuration...
           
           
          Ok so so far my biggest problem was actually getting the information to FTP to my website..I am happy to say that Dan Lafferty, gave me some good info...buttttttt I am still having an issue.

          That is the information that should be appearing on the webpage, is just showing the coding still.
          Is there something special I should be doing with that coding?
          If you wouldnt mind can you take a look at it (anyone) and maybe help me figure this out.

          here is an example of what I am speaking of:
          Updated: %[time2]time_12hr_verbose%


          what is actually showing up is:
          Updated: %[time2]time_12hr_verbose%

          I dont get it..

          Thanks in advance
          Tony
          www.kbaam.com/wuhu/index.html





           
          --
          The day Microsoft starts making vacuum cleaners is the day they start making something that doesn't suck.


           
          --
          The day Microsoft starts making vacuum cleaners is the day they start making something that doesn't suck.


           
          --
          The day Microsoft starts making vacuum cleaners is the day they start making something that doesn't suck.



          --
          The day Microsoft starts making vacuum cleaners is the day they start making something that doesn't suck.



          --
          The day Microsoft starts making vacuum cleaners is the day they start making something that doesn't suck.


        • Tony Randazzo
          Ok after working on this for a while, it is finally working. A great big THANK YOU to Don for the assistance he gave me, he was the one that came through and
          Message 4 of 17 , Jan 20, 2013
          • 0 Attachment
            Ok after working on this for a while, it is finally working.  A great big THANK YOU to Don for the assistance he gave me, he was the one that came through and tied it all together...You Rock Smile
            I do so appreciate it.
             
            Tony
             
            Sent: Sunday, January 20, 2013 11:29 AM
            Subject: Re: [wuhu_software_group] Website Configuration...
             
             

            Yes that would be fine.  Are you sending now?

             
            Don

            On Sun, Jan 20, 2013 at 8:27 AM, Tony Randazzo <tony@...> wrote:
             
            Don -
            Yep I understand...
            I do believe I am missing something.  No problem with Teamviewer, I use that as well for many things.
            I will send over my number and the password to access,  will be sent to your personal email ok?
             
            Tony
             
            Sent: Sunday, January 20, 2013 10:12 AM
            Subject: Re: [wuhu_software_group] Website Configuration...
             
             
            Just so you're clear on this.  The .txt files have the WUHU codes in them.  WUHU takes those files and substitutes the real data and creates the .html files.  If your .html files end up with the codes in them like yours seem to be then you have something else going on.
             
            Remove the index.html file from the WUHU/html folder and wait for an update.  After the update you should now have an index.html file in the WUHU html folder.  If you do then WUHU did what it was supposed to do as far as taking the template and making the new .html file.
             
            Open that new file and verify it has temps and humidity instead of codes.  If it does have codes then it sounds more like you're not writing the extended data quite right.
             
            Don
             
            On Sun, Jan 20, 2013 at 7:03 AM, Don Lafferty <don@...> wrote:
            Okay that's correct.  Do you want to try Team Viewer?


            On Sun, Jan 20, 2013 at 6:59 AM, Tony Randazzo <tony@...> wrote:
             
            Oops sorry Don...The templates are txt files...my bad....I had two windows open
             
             
            Sent: Sunday, January 20, 2013 9:52 AM
            Subject: Re: [wuhu_software_group] Website Configuration...
             
             
            All templates are in there own folders:
            C:\Program Files\WUHU\Templates\wx1.txt
            C:\Program Files\WUHU\Templates\wx2.txt
            C:\Program Files\WUHU\Templates\wx3.txt
            C:\Program Files\WUHU\Templates\wx4.txt
            C:\Program Files\WUHU\Templates\wx5.txt
            C:\Program Files\WUHU\Templates\wx6.txt
            C:\Program Files\WUHU\Templates\wx7.txt
            +++++++++++++++++++++++++++++++++++++++++
            All HTML documents are located at:
            C:\Program Files\WUHU\html\weather-print.css
            C:\Program Files\WUHU\html\weather-screen.css
            C:\Program Files\WUHU\html\index.html
            C:\Program Files\WUHU\html\wx2.html
            C:\Program Files\WUHU\html\wx3.html
            C:\Program Files\WUHU\html\wx4.html
            C:\Program Files\WUHU\html\wx5.html
            C:\Program Files\WUHU\html\wx6.html
            C:\Program Files\WUHU\html\wx7.html

            Looking at that info you say the templates are under their own folder but the paths you list don't show the templates at all and actually list the HTML files twice.

            Your templates need to be in the c:\program files\wuhu\templates and they should have .txt as a file type rather than .html as you have listed.

            Take a look at that and see if it's what your problem is.

            If that doesn't fix it I could log in to your computer using Team Viewer if you wanted.

            Don
             
            On Sun, Jan 20, 2013 at 5:32 AM, Tony Randazzo <tony@...> wrote:
             
            Hi -
            Here is the information in the General Settings tab:
            HeavyWeather Currdat.LST Output File Configuration (INI Text File Output)
            Write currdat.lst is checked
            Write Extended Data is checked
             
            Tony
             
            From: H. Smith
            Sent: Sunday, January 20, 2013 7:27 AM
            Subject: Re: [wuhu_software_group] Website Configuration...
             
             
            In the WUHU Setup, General Settings, make sure that the "Write Extended Data" check box is checked.
             

            From: Tony R <tony@...>
            To: wuhu_software_group@yahoogroups.com
            Sent: Saturday, January 19, 2013 11:33 PM
            Subject: [wuhu_software_group] Website Configuration...
             
             
            Ok so so far my biggest problem was actually getting the information to FTP to my website..I am happy to say that Dan Lafferty, gave me some good info...buttttttt I am still having an issue.

            That is the information that should be appearing on the webpage, is just showing the coding still.
            Is there something special I should be doing with that coding?
            If you wouldnt mind can you take a look at it (anyone) and maybe help me figure this out.

            here is an example of what I am speaking of:
            Updated: %[time2]time_12hr_verbose%


            what is actually showing up is:
            Updated: %[time2]time_12hr_verbose%

            I dont get it..

            Thanks in advance
            Tony
            www.kbaam.com/wuhu/index.html





             
            --
            The day Microsoft starts making vacuum cleaners is the day they start making something that doesn't suck.


             
            --
            The day Microsoft starts making vacuum cleaners is the day they start making something that doesn't suck.


             
            --
            The day Microsoft starts making vacuum cleaners is the day they start making something that doesn't suck.


             
            --
            The day Microsoft starts making vacuum cleaners is the day they start making something that doesn't suck.
          • Don Lafferty
            You re welcome. Glad it s working now. Don ... -- The day Microsoft starts making vacuum cleaners is the day they start making something that doesn t suck.
            Message 5 of 17 , Jan 20, 2013
            • 0 Attachment
              You're welcome.  Glad it's working now.

              Don

              On Sun, Jan 20, 2013 at 8:52 AM, Tony Randazzo <tony@...> wrote:
               

              Ok after working on this for a while, it is finally working.  A great big THANK YOU to Don for the assistance he gave me, he was the one that came through and tied it all together...You Rock Smile
              I do so appreciate it.
               
              Tony
               
              Sent: Sunday, January 20, 2013 11:29 AM
              Subject: Re: [wuhu_software_group] Website Configuration...
               
               

              Yes that would be fine.  Are you sending now?

               
              Don

              On Sun, Jan 20, 2013 at 8:27 AM, Tony Randazzo <tony@...> wrote:
               
              Don -
              Yep I understand...
              I do believe I am missing something.  No problem with Teamviewer, I use that as well for many things.
              I will send over my number and the password to access,  will be sent to your personal email ok?
               
              Tony
               
              Sent: Sunday, January 20, 2013 10:12 AM
              Subject: Re: [wuhu_software_group] Website Configuration...
               
               
              Just so you're clear on this.  The .txt files have the WUHU codes in them.  WUHU takes those files and substitutes the real data and creates the .html files.  If your .html files end up with the codes in them like yours seem to be then you have something else going on.
               
              Remove the index.html file from the WUHU/html folder and wait for an update.  After the update you should now have an index.html file in the WUHU html folder.  If you do then WUHU did what it was supposed to do as far as taking the template and making the new .html file.
               
              Open that new file and verify it has temps and humidity instead of codes.  If it does have codes then it sounds more like you're not writing the extended data quite right.
               
              Don
               
              On Sun, Jan 20, 2013 at 7:03 AM, Don Lafferty <don@...> wrote:
              Okay that's correct.  Do you want to try Team Viewer?


              On Sun, Jan 20, 2013 at 6:59 AM, Tony Randazzo <tony@...> wrote:
               
              Oops sorry Don...The templates are txt files...my bad....I had two windows open
               
               
              Sent: Sunday, January 20, 2013 9:52 AM
              Subject: Re: [wuhu_software_group] Website Configuration...
               
               
              All templates are in there own folders:
              C:\Program Files\WUHU\Templates\wx1.txt
              C:\Program Files\WUHU\Templates\wx2.txt
              C:\Program Files\WUHU\Templates\wx3.txt
              C:\Program Files\WUHU\Templates\wx4.txt
              C:\Program Files\WUHU\Templates\wx5.txt
              C:\Program Files\WUHU\Templates\wx6.txt
              C:\Program Files\WUHU\Templates\wx7.txt
              +++++++++++++++++++++++++++++++++++++++++
              All HTML documents are located at:
              C:\Program Files\WUHU\html\weather-print.css
              C:\Program Files\WUHU\html\weather-screen.css
              C:\Program Files\WUHU\html\index.html
              C:\Program Files\WUHU\html\wx2.html
              C:\Program Files\WUHU\html\wx3.html
              C:\Program Files\WUHU\html\wx4.html
              C:\Program Files\WUHU\html\wx5.html
              C:\Program Files\WUHU\html\wx6.html
              C:\Program Files\WUHU\html\wx7.html

              Looking at that info you say the templates are under their own folder but the paths you list don't show the templates at all and actually list the HTML files twice.

              Your templates need to be in the c:\program files\wuhu\templates and they should have .txt as a file type rather than .html as you have listed.

              Take a look at that and see if it's what your problem is.

              If that doesn't fix it I could log in to your computer using Team Viewer if you wanted.

              Don
               
              On Sun, Jan 20, 2013 at 5:32 AM, Tony Randazzo <tony@...> wrote:
               
              Hi -
              Here is the information in the General Settings tab:
              HeavyWeather Currdat.LST Output File Configuration (INI Text File Output)
              Write currdat.lst is checked
              Write Extended Data is checked
               
              Tony
               
              From: H. Smith
              Sent: Sunday, January 20, 2013 7:27 AM
              Subject: Re: [wuhu_software_group] Website Configuration...
               
               
              In the WUHU Setup, General Settings, make sure that the "Write Extended Data" check box is checked.
               

              From: Tony R <tony@...>
              To: wuhu_software_group@yahoogroups.com
              Sent: Saturday, January 19, 2013 11:33 PM
              Subject: [wuhu_software_group] Website Configuration...
               
               
              Ok so so far my biggest problem was actually getting the information to FTP to my website..I am happy to say that Dan Lafferty, gave me some good info...buttttttt I am still having an issue.

              That is the information that should be appearing on the webpage, is just showing the coding still.
              Is there something special I should be doing with that coding?
              If you wouldnt mind can you take a look at it (anyone) and maybe help me figure this out.

              here is an example of what I am speaking of:
              Updated: %[time2]time_12hr_verbose%


              what is actually showing up is:
              Updated: %[time2]time_12hr_verbose%

              I dont get it..

              Thanks in advance
              Tony
              www.kbaam.com/wuhu/index.html





               
              --
              The day Microsoft starts making vacuum cleaners is the day they start making something that doesn't suck.


               
              --
              The day Microsoft starts making vacuum cleaners is the day they start making something that doesn't suck.


               
              --
              The day Microsoft starts making vacuum cleaners is the day they start making something that doesn't suck.


               
              --
              The day Microsoft starts making vacuum cleaners is the day they start making something that doesn't suck.




              --
              The day Microsoft starts making vacuum cleaners is the day they start making something that doesn't suck.
            Your message has been successfully submitted and would be delivered to recipients shortly.