Loading ...
Sorry, an error occurred while loading the content.

Re: Wind speed reading of 114.3 mph detected. Value out of range (0 to 111.8)

Expand Messages
  • pierre.casal
    Fine, thanks Pierre
    Message 1 of 5 , Dec 18, 2011
    • 0 Attachment
      Fine, thanks
      Pierre

      --- In wuhu_software_group@yahoogroups.com, "wuhu_software" <wuhu_software@...> wrote:
      >
      >
      > If it was in the log, that is Ok.
      >
      > As long as you do not see it in the history, or the uploaded data, that is fine.
      >
      > --- In wuhu_software_group@yahoogroups.com, "pierre.casal" <pcasal@> wrote:
      > >
      > > Yes, my title was extracted from wuhu's log and that's the reason of my question. I've seen it twice in the log and wind speed has never been higher than 35 mph here.
      > > But notice that is not a problem just an interrogation.
      > >
      > > Pierre
      > >
      > >
      > > --- In wuhu_software_group@yahoogroups.com, "H. Smith" <wuhu_software@> wrote:
      > > >
      > > >
      > > >
      > > > That should be correct.
      > > >
      > > > Are you saying that you saw otherwise?
      > > >
      > > >
      > > >
      > > > ________________________________
      > > > From: pierre.casal <pcasal@>
      > > > To: wuhu_software_group@yahoogroups.com
      > > > Sent: Thursday, December 15, 2011 1:46 PM
      > > > Subject: [wuhu_software_group] Wind speed reading of 114.3 mph detected. Value out of range (0 to 111.8)
      > > >
      > > >
      > > >  
      > > > Hello,
      > > > It's just a question : in my "tweak window" i have fixed the "Reject max wind speeds above" to 50.0 mph, so my range should be "0 to 50.0" and not "0 to 111.8" ?
      > > >
      > > > Am I right or not ?
      > > >
      > > > Thanks for your patience (and your software)
      > > > Pierre
      > > >
      > >
      >
    Your message has been successfully submitted and would be delivered to recipients shortly.