Loading ...
Sorry, an error occurred while loading the content.
 

Re: [wuhu_software_group] Invalid password

Expand Messages
  • John Celenza
    Hi Ron, What is your station ID? -John ... -- ======================== John Celenza Developer Phone (415) 543-5022 x105 FAX (415) 543-5044
    Message 1 of 12 , Jun 7, 2011
      Hi Ron,

      What is your station ID?

      -John

      On Tue, Jun 7, 2011 at 3:20 PM, ronw72 <1rondee@...> wrote:
       

      Tue Jun 07 16:57:48 2011 > Weather Underground Live Upload: Informational Only Response: INVALIDPASSWORDID|Password and/or id are incorrect\n

      I have been getting these since 4:00 PM ESDT

      Thanks,

      Ron




      --
      ========================
      John Celenza
      Developer
      Phone (415) 543-5022 x105
      FAX   (415) 543-5044
      john@...
      ========================

    • Rick
      John Still not working here either still the same ratio Rick KOHWAPAK1
      Message 2 of 12 , Jun 7, 2011
        John Still not working here either still the same ratio
        Rick
        KOHWAPAK1

        --- In wuhu_software_group@yahoogroups.com, John Celenza <john.celenza@...> wrote:
        >
        > Hi Ron,
        >
        > What is your station ID?
        >
        > -John
        >
        > On Tue, Jun 7, 2011 at 3:20 PM, ronw72 <1rondee@...> wrote:
        >
        > >
        > >
        > > Tue Jun 07 16:57:48 2011 > Weather Underground Live Upload: Informational
        > > Only Response: INVALIDPASSWORDID|Password and/or id are incorrect\n
        > >
        > > I have been getting these since 4:00 PM ESDT
        > >
        > > Thanks,
        > >
        > > Ron
        > >
        > >
        > >
        >
        >
        >
        > --
        > ========================
        > John Celenza
        > Developer
        > Phone (415) 543-5022 x105
        > FAX (415) 543-5044
        > john@...
        > ========================
        >
      • John Celenza
        Sorry about that, I caused another problem in trying to finalize the new software. Should be getting better any second now. Let me know if things are still
        Message 3 of 12 , Jun 7, 2011
          Sorry about that, I caused another problem in trying to finalize the new software.

          Should be getting better any second now. Let me know if things are still strange in 30 mins (if that's convenient of course!)

          -John

          On Tue, Jun 7, 2011 at 4:33 PM, Rick <cfr301@...> wrote:
           

          John Still not working here either still the same ratio
          Rick
          KOHWAPAK1



          --- In wuhu_software_group@yahoogroups.com, John Celenza <john.celenza@...> wrote:
          >
          > Hi Ron,
          >
          > What is your station ID?
          >
          > -John
          >
          > On Tue, Jun 7, 2011 at 3:20 PM, ronw72 <1rondee@...> wrote:
          >
          > >
          > >
          > > Tue Jun 07 16:57:48 2011 > Weather Underground Live Upload: Informational
          > > Only Response: INVALIDPASSWORDID|Password and/or id are incorrect\n
          > >
          > > I have been getting these since 4:00 PM ESDT
          > >
          > > Thanks,
          > >
          > > Ron
          > >
          > >
          > >
          >
          >
          >
          > --
          > ========================
          > John Celenza
          > Developer
          > Phone (415) 543-5022 x105
          > FAX (415) 543-5044
          > john@...
          > ========================
          >




          --
          ========================
          John Celenza
          Developer
          Phone (415) 543-5022 x105
          FAX   (415) 543-5044
          john@...
          ========================

        • Rick
          Not a problem John you know that..! Rick
          Message 4 of 12 , Jun 7, 2011
            Not a problem John you know that..!

            Rick
            --- In wuhu_software_group@yahoogroups.com, John Celenza <john.celenza@...> wrote:
            >
            > Sorry about that, I caused another problem in trying to finalize the new
            > software.
            >
            > Should be getting better any second now. Let me know if things are still
            > strange in 30 mins (if that's convenient of course!)
            >
            > -John
            >
            > On Tue, Jun 7, 2011 at 4:33 PM, Rick <cfr301@...> wrote:
            >
            > >
            > >
            > > John Still not working here either still the same ratio
            > > Rick
            > > KOHWAPAK1
            > >
            > >
            > > --- In wuhu_software_group@yahoogroups.com, John Celenza <john.celenza@>
            > > wrote:
            > > >
            > > > Hi Ron,
            > > >
            > > > What is your station ID?
            > > >
            > > > -John
            > > >
            > > > On Tue, Jun 7, 2011 at 3:20 PM, ronw72 <1rondee@> wrote:
            > > >
            > > > >
            > > > >
            > > > > Tue Jun 07 16:57:48 2011 > Weather Underground Live Upload:
            > > Informational
            > > > > Only Response: INVALIDPASSWORDID|Password and/or id are incorrect\n
            > > > >
            > > > > I have been getting these since 4:00 PM ESDT
            > > > >
            > > > > Thanks,
            > > > >
            > > > > Ron
            > > > >
            > > > >
            > > > >
            > > >
            > > >
            > > >
            > > > --
            > > > ========================
            > > > John Celenza
            > > > Developer
            > > > Phone (415) 543-5022 x105
            > > > FAX (415) 543-5044
            > > > john@
            > > > ========================
            > > >
            > >
            > >
            > >
            >
            >
            >
            > --
            > ========================
            > John Celenza
            > Developer
            > Phone (415) 543-5022 x105
            > FAX (415) 543-5044
            > john@...
            > ========================
            >
          • ronw72
            John, Weather Underground ID: KFLTAMPA42 Ron
            Message 5 of 12 , Jun 7, 2011
              John,

              Weather Underground ID: KFLTAMPA42

              Ron


              --- In wuhu_software_group@yahoogroups.com, John Celenza <john.celenza@...> wrote:
              >
              > Hi Ron,
              >
              > What is your station ID?
              >
              > -John
              >
              > On Tue, Jun 7, 2011 at 3:20 PM, ronw72 <1rondee@...> wrote:
              >
              > >
              > >
              > > Tue Jun 07 16:57:48 2011 > Weather Underground Live Upload: Informational
              > > Only Response: INVALIDPASSWORDID|Password and/or id are incorrect\n
              > >
              > > I have been getting these since 4:00 PM ESDT
              > >
              > > Thanks,
              > >
              > > Ron
              > >
              > >
              > >
              >
              >
              >
              > --
              > ========================
              > John Celenza
              > Developer
              > Phone (415) 543-5022 x105
              > FAX (415) 543-5044
              > john@...
              > ========================
              >
            • John Celenza
              Hi Ron, If you can, try changing your password on our site... You can set the password to the same value it was before. Goto:
              Message 6 of 12 , Jun 7, 2011
                Hi Ron,

                If you can, try changing your password on our site... You can set the password to the same value it was before.

                then select the email and password tab.

                After you change the password (again, ok if you use the same password as before), wait and hour and see if it starts to work.

                Write me directly (john@...) if you have problems after an hour,

                -John

                On Tue, Jun 7, 2011 at 4:39 PM, ronw72 <1rondee@...> wrote:
                 

                John,

                Weather Underground ID: KFLTAMPA42

                Ron



                --- In wuhu_software_group@yahoogroups.com, John Celenza <john.celenza@...> wrote:
                >
                > Hi Ron,
                >
                > What is your station ID?
                >
                > -John
                >
                > On Tue, Jun 7, 2011 at 3:20 PM, ronw72 <1rondee@...> wrote:
                >
                > >
                > >
                > > Tue Jun 07 16:57:48 2011 > Weather Underground Live Upload: Informational
                > > Only Response: INVALIDPASSWORDID|Password and/or id are incorrect\n
                > >
                > > I have been getting these since 4:00 PM ESDT
                > >
                > > Thanks,
                > >
                > > Ron
                > >
                > >
                > >
                >
                >
                >
                > --
                > ========================
                > John Celenza
                > Developer
                > Phone (415) 543-5022 x105
                > FAX (415) 543-5044
                > john@...
                > ========================
                >




                --
                ========================
                John Celenza
                Developer
                Phone (415) 543-5022 x105
                FAX   (415) 543-5044
                john@...
                ========================

              • ronw72
                John, The problem seems to have been resolved, I haven t had any more alarms in over an hour. Thanks, Ron
                Message 7 of 12 , Jun 7, 2011
                  John,

                  The problem seems to have been resolved, I haven't had any more alarms in over an hour.

                  Thanks,

                  Ron

                  --- In wuhu_software_group@yahoogroups.com, John Celenza <john.celenza@...> wrote:
                  >
                  > Hi Ron,
                  >
                  > If you can, try changing your password on our site... You can set the
                  > password to the same value it was before.
                  >
                  > Goto: http://www.wunderground.com/member/membersettings.html?page=prefs
                  > then select the email and password tab.
                  >
                  > After you change the password (again, ok if you use the same password as
                  > before), wait and hour and see if it starts to work.
                  >
                  > Write me directly (john@...) if you have problems after an
                  > hour,
                  >
                  > -John
                  >
                  > On Tue, Jun 7, 2011 at 4:39 PM, ronw72 <1rondee@...> wrote:
                  >
                  > >
                  > >
                  > > John,
                  > >
                  > > Weather Underground ID: KFLTAMPA42
                  > >
                  > > Ron
                  > >
                  > >
                  > > --- In wuhu_software_group@yahoogroups.com, John Celenza <john.celenza@>
                  > > wrote:
                  > > >
                  > > > Hi Ron,
                  > > >
                  > > > What is your station ID?
                  > > >
                  > > > -John
                  > > >
                  > > > On Tue, Jun 7, 2011 at 3:20 PM, ronw72 <1rondee@> wrote:
                  > > >
                  > > > >
                  > > > >
                  > > > > Tue Jun 07 16:57:48 2011 > Weather Underground Live Upload:
                  > > Informational
                  > > > > Only Response: INVALIDPASSWORDID|Password and/or id are incorrect\n
                  > > > >
                  > > > > I have been getting these since 4:00 PM ESDT
                  > > > >
                  > > > > Thanks,
                  > > > >
                  > > > > Ron
                  > > > >
                  > > > >
                  > > > >
                  > > >
                  > > >
                  > > >
                  > > > --
                  > > > ========================
                  > > > John Celenza
                  > > > Developer
                  > > > Phone (415) 543-5022 x105
                  > > > FAX (415) 543-5044
                  > > > john@
                  > > > ========================
                  > > >
                  > >
                  > >
                  > >
                  >
                  >
                  >
                  > --
                  > ========================
                  > John Celenza
                  > Developer
                  > Phone (415) 543-5022 x105
                  > FAX (415) 543-5044
                  > john@...
                  > ========================
                  >
                • William D
                  I am having this issue and when I go to the site and try to change my password it tells me that I have entered the wrong current password.
                  Message 8 of 12 , Jun 14, 2011
                    I am having this issue and when I go to the site and try to change my password it tells me that I have entered the wrong current password.

                    --- In wuhu_software_group@yahoogroups.com, "ronw72" <1rondee@...> wrote:
                    >
                    > John,
                    >
                    > The problem seems to have been resolved, I haven't had any more alarms in over an hour.
                    >
                    > Thanks,
                    >
                    > Ron
                    >
                    > --- In wuhu_software_group@yahoogroups.com, John Celenza <john.celenza@> wrote:
                    > >
                    > > Hi Ron,
                    > >
                    > > If you can, try changing your password on our site... You can set the
                    > > password to the same value it was before.
                    > >
                    > > Goto: http://www.wunderground.com/member/membersettings.html?page=prefs
                    > > then select the email and password tab.
                    > >
                    > > After you change the password (again, ok if you use the same password as
                    > > before), wait and hour and see if it starts to work.
                    > >
                    > > Write me directly (john@) if you have problems after an
                    > > hour,
                    > >
                    > > -John
                    > >
                    > > On Tue, Jun 7, 2011 at 4:39 PM, ronw72 <1rondee@> wrote:
                    > >
                    > > >
                    > > >
                    > > > John,
                    > > >
                    > > > Weather Underground ID: KFLTAMPA42
                    > > >
                    > > > Ron
                    > > >
                    > > >
                    > > > --- In wuhu_software_group@yahoogroups.com, John Celenza <john.celenza@>
                    > > > wrote:
                    > > > >
                    > > > > Hi Ron,
                    > > > >
                    > > > > What is your station ID?
                    > > > >
                    > > > > -John
                    > > > >
                    > > > > On Tue, Jun 7, 2011 at 3:20 PM, ronw72 <1rondee@> wrote:
                    > > > >
                    > > > > >
                    > > > > >
                    > > > > > Tue Jun 07 16:57:48 2011 > Weather Underground Live Upload:
                    > > > Informational
                    > > > > > Only Response: INVALIDPASSWORDID|Password and/or id are incorrect\n
                    > > > > >
                    > > > > > I have been getting these since 4:00 PM ESDT
                    > > > > >
                    > > > > > Thanks,
                    > > > > >
                    > > > > > Ron
                    > > > > >
                    > > > > >
                    > > > > >
                    > > > >
                    > > > >
                    > > > >
                    > > > > --
                    > > > > ========================
                    > > > > John Celenza
                    > > > > Developer
                    > > > > Phone (415) 543-5022 x105
                    > > > > FAX (415) 543-5044
                    > > > > john@
                    > > > > ========================
                    > > > >
                    > > >
                    > > >
                    > > >
                    > >
                    > >
                    > >
                    > > --
                    > > ========================
                    > > John Celenza
                    > > Developer
                    > > Phone (415) 543-5022 x105
                    > > FAX (415) 543-5044
                    > > john@
                    > > ========================
                    > >
                    >
                  • John Celenza
                    Hi William, What is your station ID? I can look into the issue. Actually, let s chat through my work email: john@wunderground.com -John ... --
                    Message 9 of 12 , Jun 14, 2011
                      Hi William,

                      What is your station ID? I can look into the issue.

                      Actually, let's chat through my work email: john@...

                      -John

                      On Tue, Jun 14, 2011 at 1:37 PM, William D <wdepriest@...> wrote:
                       

                      I am having this issue and when I go to the site and try to change my password it tells me that I have entered the wrong current password.



                      --- In wuhu_software_group@yahoogroups.com, "ronw72" <1rondee@...> wrote:
                      >
                      > John,
                      >
                      > The problem seems to have been resolved, I haven't had any more alarms in over an hour.
                      >
                      > Thanks,
                      >
                      > Ron
                      >
                      > --- In wuhu_software_group@yahoogroups.com, John Celenza <john.celenza@> wrote:
                      > >
                      > > Hi Ron,
                      > >
                      > > If you can, try changing your password on our site... You can set the
                      > > password to the same value it was before.
                      > >
                      > > Goto: http://www.wunderground.com/member/membersettings.html?page=prefs
                      > > then select the email and password tab.
                      > >
                      > > After you change the password (again, ok if you use the same password as
                      > > before), wait and hour and see if it starts to work.
                      > >
                      > > Write me directly (john@) if you have problems after an
                      > > hour,
                      > >
                      > > -John
                      > >
                      > > On Tue, Jun 7, 2011 at 4:39 PM, ronw72 <1rondee@> wrote:
                      > >
                      > > >
                      > > >
                      > > > John,
                      > > >
                      > > > Weather Underground ID: KFLTAMPA42
                      > > >
                      > > > Ron
                      > > >
                      > > >
                      > > > --- In wuhu_software_group@yahoogroups.com, John Celenza <john.celenza@>
                      > > > wrote:
                      > > > >
                      > > > > Hi Ron,
                      > > > >
                      > > > > What is your station ID?
                      > > > >
                      > > > > -John
                      > > > >
                      > > > > On Tue, Jun 7, 2011 at 3:20 PM, ronw72 <1rondee@> wrote:
                      > > > >
                      > > > > >
                      > > > > >
                      > > > > > Tue Jun 07 16:57:48 2011 > Weather Underground Live Upload:
                      > > > Informational
                      > > > > > Only Response: INVALIDPASSWORDID|Password and/or id are incorrect\n
                      > > > > >
                      > > > > > I have been getting these since 4:00 PM ESDT
                      > > > > >
                      > > > > > Thanks,
                      > > > > >
                      > > > > > Ron
                      > > > > >
                      > > > > >
                      > > > > >
                      > > > >
                      > > > >
                      > > > >
                      > > > > --
                      > > > > ========================
                      > > > > John Celenza
                      > > > > Developer
                      > > > > Phone (415) 543-5022 x105
                      > > > > FAX (415) 543-5044
                      > > > > john@
                      > > > > ========================
                      > > > >
                      > > >
                      > > >
                      > > >
                      > >
                      > >
                      > >
                      > > --
                      > > ========================
                      > > John Celenza
                      > > Developer
                      > > Phone (415) 543-5022 x105
                      > > FAX (415) 543-5044
                      > > john@
                      > > ========================
                      > >
                      >




                      --
                      ========================
                      John Celenza
                      Developer
                      Phone (415) 543-5022 x105
                      FAX   (415) 543-5044
                      john@...
                      ========================

                    • William D
                      KMDMILLE8 Thanks!
                      Message 10 of 12 , Jun 14, 2011
                        KMDMILLE8

                        Thanks!

                        --- In wuhu_software_group@yahoogroups.com, John Celenza <john.celenza@...> wrote:
                        >
                        > Hi William,
                        >
                        > What is your station ID? I can look into the issue.
                        >
                        > Actually, let's chat through my work email: john@...
                        >
                        > -John
                        >
                        > On Tue, Jun 14, 2011 at 1:37 PM, William D <wdepriest@...> wrote:
                        >
                        > >
                        > >
                        > > I am having this issue and when I go to the site and try to change my
                        > > password it tells me that I have entered the wrong current password.
                        > >
                        > >
                        > > --- In wuhu_software_group@yahoogroups.com, "ronw72" <1rondee@> wrote:
                        > > >
                        > > > John,
                        > > >
                        > > > The problem seems to have been resolved, I haven't had any more alarms in
                        > > over an hour.
                        > > >
                        > > > Thanks,
                        > > >
                        > > > Ron
                        > > >
                        > > > --- In wuhu_software_group@yahoogroups.com, John Celenza <john.celenza@>
                        > > wrote:
                        > > > >
                        > > > > Hi Ron,
                        > > > >
                        > > > > If you can, try changing your password on our site... You can set the
                        > > > > password to the same value it was before.
                        > > > >
                        > > > > Goto:
                        > > http://www.wunderground.com/member/membersettings.html?page=prefs
                        > > > > then select the email and password tab.
                        > > > >
                        > > > > After you change the password (again, ok if you use the same password
                        > > as
                        > > > > before), wait and hour and see if it starts to work.
                        > > > >
                        > > > > Write me directly (john@) if you have problems after an
                        > > > > hour,
                        > > > >
                        > > > > -John
                        > > > >
                        > > > > On Tue, Jun 7, 2011 at 4:39 PM, ronw72 <1rondee@> wrote:
                        > > > >
                        > > > > >
                        > > > > >
                        > > > > > John,
                        > > > > >
                        > > > > > Weather Underground ID: KFLTAMPA42
                        > > > > >
                        > > > > > Ron
                        > > > > >
                        > > > > >
                        > > > > > --- In wuhu_software_group@yahoogroups.com, John Celenza
                        > > <john.celenza@>
                        > > > > > wrote:
                        > > > > > >
                        > > > > > > Hi Ron,
                        > > > > > >
                        > > > > > > What is your station ID?
                        > > > > > >
                        > > > > > > -John
                        > > > > > >
                        > > > > > > On Tue, Jun 7, 2011 at 3:20 PM, ronw72 <1rondee@> wrote:
                        > > > > > >
                        > > > > > > >
                        > > > > > > >
                        > > > > > > > Tue Jun 07 16:57:48 2011 > Weather Underground Live Upload:
                        > > > > > Informational
                        > > > > > > > Only Response: INVALIDPASSWORDID|Password and/or id are
                        > > incorrect\n
                        > > > > > > >
                        > > > > > > > I have been getting these since 4:00 PM ESDT
                        > > > > > > >
                        > > > > > > > Thanks,
                        > > > > > > >
                        > > > > > > > Ron
                        > > > > > > >
                        > > > > > > >
                        > > > > > > >
                        > > > > > >
                        > > > > > >
                        > > > > > >
                        > > > > > > --
                        > > > > > > ========================
                        > > > > > > John Celenza
                        > > > > > > Developer
                        > > > > > > Phone (415) 543-5022 x105
                        > > > > > > FAX (415) 543-5044
                        > > > > > > john@
                        > > > > > > ========================
                        > > > > > >
                        > > > > >
                        > > > > >
                        > > > > >
                        > > > >
                        > > > >
                        > > > >
                        > > > > --
                        > > > > ========================
                        > > > > John Celenza
                        > > > > Developer
                        > > > > Phone (415) 543-5022 x105
                        > > > > FAX (415) 543-5044
                        > > > > john@
                        > > > > ========================
                        > > > >
                        > > >
                        > >
                        > >
                        > >
                        >
                        >
                        >
                        > --
                        > ========================
                        > John Celenza
                        > Developer
                        > Phone (415) 543-5022 x105
                        > FAX (415) 543-5044
                        > john@...
                        > ========================
                        >
                      • William D
                        I got it fixed. I requested a password reset and that did the trick. Thanks!
                        Message 11 of 12 , Jun 14, 2011
                          I got it fixed. I requested a password reset and that did the trick.

                          Thanks!

                          --- In wuhu_software_group@yahoogroups.com, "William D" <wdepriest@...> wrote:
                          >
                          > KMDMILLE8
                          >
                          > Thanks!
                          >
                          > --- In wuhu_software_group@yahoogroups.com, John Celenza <john.celenza@> wrote:
                          > >
                          > > Hi William,
                          > >
                          > > What is your station ID? I can look into the issue.
                          > >
                          > > Actually, let's chat through my work email: john@
                          > >
                          > > -John
                          > >
                          > > On Tue, Jun 14, 2011 at 1:37 PM, William D <wdepriest@> wrote:
                          > >
                          > > >
                          > > >
                          > > > I am having this issue and when I go to the site and try to change my
                          > > > password it tells me that I have entered the wrong current password.
                          > > >
                          > > >
                          > > > --- In wuhu_software_group@yahoogroups.com, "ronw72" <1rondee@> wrote:
                          > > > >
                          > > > > John,
                          > > > >
                          > > > > The problem seems to have been resolved, I haven't had any more alarms in
                          > > > over an hour.
                          > > > >
                          > > > > Thanks,
                          > > > >
                          > > > > Ron
                          > > > >
                          > > > > --- In wuhu_software_group@yahoogroups.com, John Celenza <john.celenza@>
                          > > > wrote:
                          > > > > >
                          > > > > > Hi Ron,
                          > > > > >
                          > > > > > If you can, try changing your password on our site... You can set the
                          > > > > > password to the same value it was before.
                          > > > > >
                          > > > > > Goto:
                          > > > http://www.wunderground.com/member/membersettings.html?page=prefs
                          > > > > > then select the email and password tab.
                          > > > > >
                          > > > > > After you change the password (again, ok if you use the same password
                          > > > as
                          > > > > > before), wait and hour and see if it starts to work.
                          > > > > >
                          > > > > > Write me directly (john@) if you have problems after an
                          > > > > > hour,
                          > > > > >
                          > > > > > -John
                          > > > > >
                          > > > > > On Tue, Jun 7, 2011 at 4:39 PM, ronw72 <1rondee@> wrote:
                          > > > > >
                          > > > > > >
                          > > > > > >
                          > > > > > > John,
                          > > > > > >
                          > > > > > > Weather Underground ID: KFLTAMPA42
                          > > > > > >
                          > > > > > > Ron
                          > > > > > >
                          > > > > > >
                          > > > > > > --- In wuhu_software_group@yahoogroups.com, John Celenza
                          > > > <john.celenza@>
                          > > > > > > wrote:
                          > > > > > > >
                          > > > > > > > Hi Ron,
                          > > > > > > >
                          > > > > > > > What is your station ID?
                          > > > > > > >
                          > > > > > > > -John
                          > > > > > > >
                          > > > > > > > On Tue, Jun 7, 2011 at 3:20 PM, ronw72 <1rondee@> wrote:
                          > > > > > > >
                          > > > > > > > >
                          > > > > > > > >
                          > > > > > > > > Tue Jun 07 16:57:48 2011 > Weather Underground Live Upload:
                          > > > > > > Informational
                          > > > > > > > > Only Response: INVALIDPASSWORDID|Password and/or id are
                          > > > incorrect\n
                          > > > > > > > >
                          > > > > > > > > I have been getting these since 4:00 PM ESDT
                          > > > > > > > >
                          > > > > > > > > Thanks,
                          > > > > > > > >
                          > > > > > > > > Ron
                          > > > > > > > >
                          > > > > > > > >
                          > > > > > > > >
                          > > > > > > >
                          > > > > > > >
                          > > > > > > >
                          > > > > > > > --
                          > > > > > > > ========================
                          > > > > > > > John Celenza
                          > > > > > > > Developer
                          > > > > > > > Phone (415) 543-5022 x105
                          > > > > > > > FAX (415) 543-5044
                          > > > > > > > john@
                          > > > > > > > ========================
                          > > > > > > >
                          > > > > > >
                          > > > > > >
                          > > > > > >
                          > > > > >
                          > > > > >
                          > > > > >
                          > > > > > --
                          > > > > > ========================
                          > > > > > John Celenza
                          > > > > > Developer
                          > > > > > Phone (415) 543-5022 x105
                          > > > > > FAX (415) 543-5044
                          > > > > > john@
                          > > > > > ========================
                          > > > > >
                          > > > >
                          > > >
                          > > >
                          > > >
                          > >
                          > >
                          > >
                          > > --
                          > > ========================
                          > > John Celenza
                          > > Developer
                          > > Phone (415) 543-5022 x105
                          > > FAX (415) 543-5044
                          > > john@
                          > > ========================
                          > >
                          >
                        Your message has been successfully submitted and would be delivered to recipients shortly.