Loading ...
Sorry, an error occurred while loading the content.

John Or Alan

Expand Messages
  • Rick
    I ve Tried email to support tried emailing you guys too I need my station reset it went off line while changing my outside unit which went bad. I ve been
    Message 1 of 4 , Mar 7, 2011
    • 0 Attachment
      I've Tried email to support tried emailing you guys too I need my station reset it went off line while changing my outside unit which went bad. I've been sending good Data for over an hour and its still not showing up on rapid fire or City Page.

      Rick
      KOHWAPAK1
    • John Celenza
      Hi Rick, I m checking into this. Looks like you sent some bad data a few hours back, which caused our QC system to temporarily remove your station. Your
      Message 2 of 4 , Mar 7, 2011
      • 0 Attachment
        Hi Rick,

        I'm checking into this.

        Looks like you sent some bad data a few hours back, which caused our QC system to temporarily remove your station. Your station should appear within 1 hour. Please let me know if it doesn't!

        -John

        On Mon, Mar 7, 2011 at 2:44 PM, Rick <cfr301@...> wrote:
         

        I've Tried email to support tried emailing you guys too I need my station reset it went off line while changing my outside unit which went bad. I've been sending good Data for over an hour and its still not showing up on rapid fire or City Page.

        Rick
        KOHWAPAK1




        --
        ========================
        John Celenza
        Developer
        Phone (415) 543-5022 x105
        FAX   (415) 543-5044
        john@...
        ========================

      • Rick
        Working now...what a great outfit to work with Thanks John!! Rick KOHWAPAK1
        Message 3 of 4 , Mar 7, 2011
        • 0 Attachment
          Working now...what a great outfit to work with Thanks John!!

          Rick
          KOHWAPAK1
          --- In wuhu_software_group@yahoogroups.com, John Celenza <john.celenza@...> wrote:
          >
          > Hi Rick,
          >
          > I'm checking into this.
          >
          > Looks like you sent some bad data a few hours back, which caused our QC
          > system to temporarily remove your station. Your station should appear within
          > 1 hour. Please let me know if it doesn't!
          >
          > -John
          >
          > On Mon, Mar 7, 2011 at 2:44 PM, Rick <cfr301@...> wrote:
          >
          > >
          > >
          > > I've Tried email to support tried emailing you guys too I need my station
          > > reset it went off line while changing my outside unit which went bad. I've
          > > been sending good Data for over an hour and its still not showing up on
          > > rapid fire or City Page.
          > >
          > > Rick
          > > KOHWAPAK1
          > >
          > >
          > >
          >
          >
          >
          > --
          > ========================
          > John Celenza
          > Developer
          > Phone (415) 543-5022 x105
          > FAX (415) 543-5044
          > john@...
          > ========================
          >
        • John Celenza
          No Problem Rick! :-) Glad it happened while we re at work. It would have corrected itself without intervention, but it would have taken another hour or so. ...
          Message 4 of 4 , Mar 7, 2011
          • 0 Attachment
            No Problem Rick! :-) Glad it happened while we're at work. It would have corrected itself without intervention, but it would have taken another hour or so.

            On Mon, Mar 7, 2011 at 3:23 PM, Rick <cfr301@...> wrote:
             

            Working now...what a great outfit to work with Thanks John!!

            Rick
            KOHWAPAK1


            --- In wuhu_software_group@yahoogroups.com, John Celenza <john.celenza@...> wrote:
            >
            > Hi Rick,
            >
            > I'm checking into this.
            >
            > Looks like you sent some bad data a few hours back, which caused our QC
            > system to temporarily remove your station. Your station should appear within
            > 1 hour. Please let me know if it doesn't!
            >
            > -John
            >
            > On Mon, Mar 7, 2011 at 2:44 PM, Rick <cfr301@...> wrote:
            >
            > >
            > >
            > > I've Tried email to support tried emailing you guys too I need my station
            > > reset it went off line while changing my outside unit which went bad. I've
            > > been sending good Data for over an hour and its still not showing up on
            > > rapid fire or City Page.
            > >
            > > Rick
            > > KOHWAPAK1
            > >
            > >
            > >
            >
            >
            >
            > --
            > ========================
            > John Celenza
            > Developer
            > Phone (415) 543-5022 x105
            > FAX (415) 543-5044
            > john@...
            > ========================
            >




            --
            ========================
            John Celenza
            Developer
            Phone (415) 543-5022 x105
            FAX   (415) 543-5044
            john@...
            ========================

          Your message has been successfully submitted and would be delivered to recipients shortly.