Loading ...
Sorry, an error occurred while loading the content.

Re: WUHU GRAPHS

Expand Messages
  • fish_water_black
    Yes I an running the latest. I reset the chart and it is working. Thanks, greatly appreciate that. As to resetting the custom settings, that s easy to do. The
    Message 1 of 3 , Feb 28, 2011
    • 0 Attachment
      Yes I an running the latest. I reset the chart and it is working. Thanks, greatly appreciate that. As to resetting the custom settings, that's easy to do.

      The Wind rose is a cool graph too.

      --- In wuhu_software_group@yahoogroups.com, "H. Smith" <wuhu_software@...> wrote:
      >
      >
      > Are you running the latest version? If so, you may have a corrupt .tee file. To correct, you double click the chart and select "Reset Chart". You will have to re-do any customizations you have made to the chart.
      > --- On Sun, 2/27/11, fish_water_black <fish_water_black@...> wrote:
      >
      > From: fish_water_black <fish_water_black@...>
      > Subject: [wuhu_software_group] WUHU GRAPHS
      > To: wuhu_software_group@yahoogroups.com
      > Date: Sunday, February 27, 2011, 7:31 PM
      >
      >
      >
      >
      >
      >
      >
      >
      >
      >
      >
      >
      >
      >
      >
      >
      >  
      >
      >
      >
      >
      >
      >
      >
      >
      >
      > On the uploader main page I click on the Graph button below the Show button, or next to the History button. It shows the Wind Chart, Temp/Humidity chart, Rainfall Chart & Air Pressure Chart. I have notice the Wind Chart isn't working. The other three are working and update often. The wind chart is stuck on 21:23:00 through 21:23:30. Been that way over this entire weekend.
      >
      >
      >
      > Click on the Gauges button and that all is working fine.
      >
    Your message has been successfully submitted and would be delivered to recipients shortly.