Loading ...
Sorry, an error occurred while loading the content.

Re: [wuhu_software_group] Re: Whats going on here?

Expand Messages
  • Karl Kingston
    Yup. Just told the NetUSB400i to reaquire the device and everything worked OK. I m trying to get the manufacturer to create a command line interface to be
    Message 1 of 3 , Aug 27 7:21 AM
    • 0 Attachment
      Yup. Just told the NetUSB400i to reaquire the device and everything
      worked OK. I'm trying to get the manufacturer to create a command line
      interface to be able to do this but I don't think it'd work if WUHU sees
      to get "stuck" like it has.



      On Thu, 26 Aug 2010, wuhu_software wrote:

      >
      > After the reset reset/reboot, did the system start working again?
      >
      >
      > --- In wuhu_software_group@yahoogroups.com, Karl Kingston <kkingsto@...> wrote:
      >>
      >> Just realized WUHU stopped upgrading to wunderground. Noticed it
      >> yesterday morning and just checked the PC now. I'm seeing the settings
      >> showing the temperature that it was around 7:30am yesterday. The
      >> following was in the log:
      >>
      >> Tue Aug 24 07:01:24 2010 > Time to next console communication: 5000
      >> milliseconds.
      >> Tue Aug 24 07:01:37 2010 > Time to next console communication: 22600
      >> milliseconds.
      >> Tue Aug 24 07:02:09 2010 > Time to next console communication: 119600
      >> milliseconds.
      >> Tue Aug 24 07:04:19 2010 > Time to next console communication: 119600
      >> milliseconds.
      >> Tue Aug 24 07:06:25 2010 > Time to next console communication: 121100
      >> milliseconds.
      >> Tue Aug 24 07:08:32 2010 > Time to next console communication: 122600
      >> milliseconds.
      >> Tue Aug 24 07:10:44 2010 > Time to next console communication: 119100
      >> milliseconds.
      >> Tue Aug 24 07:12:54 2010 > Time to next console communication: 117600
      >> milliseconds.
      >> Tue Aug 24 07:14:59 2010 > Time to next console communication: 121100
      >> milliseconds.
      >> Tue Aug 24 07:17:15 2010 > Time to next console communication: 114600
      >> milliseconds.
      >> Tue Aug 24 07:19:19 2010 > Time to next console communication: 118100
      >> milliseconds.
      >> Tue Aug 24 07:21:23 2010 > Time to next console communication: 123100
      >> milliseconds.
      >> Tue Aug 24 07:23:33 2010 > Time to next console communication: 121100
      >> milliseconds.
      >> Tue Aug 24 07:25:41 2010 > Time to next console communication: 121600
      >> milliseconds.
      >> Tue Aug 24 07:27:51 2010 > Time to next console communication: 120100
      >> milliseconds.
      >> Tue Aug 24 07:29:56 2010 > Time to next console communication: 123600
      >> milliseconds.
      >> Tue Aug 24 07:32:07 2010 > Time to next console communication: 121100
      >> milliseconds.
      >> Tue Aug 24 07:34:19 2010 > Time to next console communication: 118100
      >> milliseconds.
      >> Tue Aug 24 07:36:26 2010 > Time to next console communication: 119100
      >> milliseconds.
      >> Tue Aug 24 07:38:37 2010 > Time to next console communication: 116600
      >> milliseconds.
      >> Tue Aug 24 07:40:44 2010 > Time to next console communication: 118100
      >> milliseconds.
      >> Tue Aug 24 07:42:52 2010 > Time to next console communication: 118600
      >> milliseconds.
      >> Tue Aug 24 07:45:00 2010 > Time to next console communication: 119100
      >> milliseconds.
      >> Tue Aug 24 07:47:06 2010 > Time to next console communication: 120600
      >> milliseconds.
      >>
      >> And that was the last entry until I recycled net USB400i device. Not sure
      >> where the problem is. Had show console errors on.
      >>
      >> Seems like everything got hung up. Any ideas? Running the latest off
      >> the website.
      >>
      >> Thanks
      >>
      >
      >
      >
    Your message has been successfully submitted and would be delivered to recipients shortly.