Loading ...
Sorry, an error occurred while loading the content.

Re: more wunderground data trouble

Expand Messages
  • mitchell
    ok thanks for the help
    Message 1 of 5 , Jun 27, 2008
    • 0 Attachment
      ok thanks for the help

      --- In wuhu_software_group@yahoogroups.com, "steve_03222"
      <steve_03222@...> wrote:
      >
      > Mitchell,
      > John at WU is aware of your issue and is rebuilding your data.
      > Should be fine shortly.
      >
      > It is always helpful to point these issues out, so they can find the
      > root cause an put a fix in for it.
      >
      > --- In wuhu_software_group@yahoogroups.com, "mitchell"
      > <mtm81989@> wrote:
      > >
      > > KGALULA3, ya i have tryed, like in the past when i had a problem i
      > > would email and ask for help but i would never get a reply.
      > >
      > > --- In wuhu_software_group@yahoogroups.com, "steve_03222"
      > > <steve_03222@> wrote:
      > > >
      > > > I just checked and mine seems fine, no missed data. What is your
      > WU
      > > ID?
      > > > Have you tried to contact WU?
      > > >
      > > > Steve
      > > >
      > > >
      > > > --- In wuhu_software_group@yahoogroups.com, "mitchell"
      > <mtm81989@>
      > > > wrote:
      > > > >
      > > > > ok well there is something wrong with my year graph on weather
      > > > > underground. when i pull it up it shows some of the days, like
      > on
      > > > > april it skips the first 7 days and then shows the 8th and
      > 9th.
      > > its
      > > > > wierd. but the data is on there because i can go to a specific
      > day
      > > > > such as april 2 and the data will show up. i dont know what is
      > > wrong
      > > > > with it.
      > > > >
      > > >
      > >
      >
    Your message has been successfully submitted and would be delivered to recipients shortly.