Loading ...
Sorry, an error occurred while loading the content.

18018Re: [wuhu_software_group] Re: B152 Release.

Expand Messages
  • Mike
    Dec 1, 2010
    • 0 Attachment
      Heath,
      Unfortunately this fix didn't address this problem - but poking around on the chart
      edit. I see that my axis increment was somehow set to 45, I set it to 1 and now the axis
      shows up, 0 - 11 - all good.

      Thanks,
      Mike

      >
      >
      >
      > Mike,
      >
      > Please download the latest refresh then swap the axis on the wind
      > chart.
      >
      > That should fix the problem.
      >
      > Thanks
      >
      > ---
      >
      > Software Download:
      >
      > WUHU216_32.zip
      >
      >
      > --- In wuhu_software_group@yahoogroups.com, "wuhu_software"
      > <wuhu_software@...>
      > wrote:
      > >
      > >
      > > I found the problem and will upload when I can.
      > >
      > > Apparently there is a problem with the Comcast FTP server.
      > >
      > > Thanks
      > >
      > > --- In wuhu_software_group@yahoogroups.com, "Mike" mike.a.p@
      > wrote:
      > > >
      > > > Don't know if this is related to the current upgrade...
      > > >
      > > > But I'm getting just a 0 (zero) on the Wind chart for the wind
      > speed axis, i.e. the graph
      > > > is showing data but the axis only shows 0 (checking and
      > unchecking automatic on the
      > > > axis makes no difference)
      > > >
      > > > See pic attached.
      > > >
      > > > -Mike
      > > >
      > > >
      > > >
      > > > >
      > > > >
      > > > >
      > > > > I found a bug on the swapping of the vertical axis for the
      > rain
      > > > > chart.
      > > > >
      > > > > I have refreshed the image.
      > > > >
      > > > > ---
      > > > >
      > > > > Software Download:
      > > > >
      > > > > WUHU216_32.zip
      > > > >
      > > > >
      > > > > --- In wuhu_software_group@yahoogroups.com, "H. Smith"
      > > > > <wuhu_software@> wrote:
      > > > > >
      > > > > >
      > > > > > I do need to clean up on the webspace... Next release...
      > > > > > Thanks.
      > > > > >
      > > > > > --- On Mon, 11/29/10, Don Lafferty don@ wrote:
      >
    • Show all 27 messages in this topic