Loading ...
Sorry, an error occurred while loading the content.

Re: [wsjtgroup] Anybody saw this ?

Expand Messages
  • Joe Subich, W4TV
    Delays are building in the VAC software. 73, ... Joe, W4TV
    Message 1 of 3 , Sep 2, 2013
    • 0 Attachment
      Delays are building in the VAC software.

      73,

      ... Joe, W4TV


      On 9/2/2013 10:47 AM, jean raynaud wrote:
      > Hello...
      >
      > (FLEX5K and any of the last versions - presently v.3563)
      >
      > After some minutes, the displayed DT number creeps up and shows values
      > between +1 and +3.
      > No problem for decoding or being decoded, and the PC time is still
      > excellent (only some mS off).
      > The only way to come back to normal values is to restart the program,
      > which can be understood, or TO DISABLE THE VAC1 of the FLEX for a very
      > short time, after what the DT values are again close to zero... until
      > the next time.
      > (VAC : virtual audio cable)
      > I do not see what the VAC has to see with the trouble, but...
      >
      > Our friend Rudi HB9ARI sees exactly the same thing.
      >
      >
      > Not a big issue, as it goes on working, but I would like to understand.
      >
      > If you have an idea...
      >
      > Best 73
      >
      > Jean F8RZ
      >
      >
      > ------------------------------------
      >
      > To unsubscribe, send an email to:
      > wsjtgroup-unsubscribe@yahoogroups.com
      >
      > WSJTGroup Homepage --> http://www.wsjtgroup.org/
      >
      >
      >
      >
      >
      > Yahoo! Groups Links
      >
      >
      >
      >
    • ct1ewt
      Good night. I had the same problem Was completely nullified by correcting the clock in the virtual cable In my case went from 100,000 to 100,101 Hope this
      Message 2 of 3 , Sep 2, 2013
      • 0 Attachment

        Good night.
        I had the same problem
        Was completely nullified by correcting the clock in the virtual cable
        In my case went from 100,000 to 100,101
        Hope this helps

        73s
        Manuel - CT1EWT



        --- In wsjtgroup@yahoogroups.com, <lists@...> wrote:

        Delays are building in the VAC software.

        73,

        ... Joe, W4TV


        On 9/2/2013 10:47 AM, jean raynaud wrote:
        > Hello...
        >
        > (FLEX5K and any of the last versions - presently v.3563)
        >
        > After some minutes, the displayed DT number creeps up and shows values
        > between +1 and +3.
        > No problem for decoding or being decoded, and the PC time is still
        > excellent (only some mS off).
        > The only way to come back to normal values is to restart the program,
        > which can be understood, or TO DISABLE THE VAC1 of the FLEX for a very
        > short time, after what the DT values are again close to zero... until
        > the next time.
        > (VAC : virtual audio cable)
        > I do not see what the VAC has to see with the trouble, but...
        >
        > Our friend Rudi HB9ARI sees exactly the same thing.
        >
        >
        > Not a big issue, as it goes on working, but I would like to understand.
        >
        > If you have an idea...
        >
        > Best 73
        >
        > Jean F8RZ
        >
        >
        > ------------------------------------
        >
        > To unsubscribe, send an email to:
        > wsjtgroup-unsubscribe@yahoogroups.com
        >
        > WSJTGroup Homepage --> http://www.wsjtgroup.org/
        >
        >
        >
        >
        >
        > Yahoo! Groups Links
        >
        >
        >
        >
      Your message has been successfully submitted and would be delivered to recipients shortly.