Loading ...
Sorry, an error occurred while loading the content.

Re: [wsjtgroup] Fortran runtime error R3563

Expand Messages
  • Joe Subich, W4TV
    Yes, nearly every time I close 3563 - whether I close it directly or let JTAlert-X close it. 73,
    Message 1 of 5 , Aug 25, 2013
    • 0 Attachment
      Yes, nearly every time I close 3563 - whether I close it directly or
      let JTAlert-X close it.

      73,

      ... Joe, W4TV

      > On 8/25/2013 8:55 AM, Andrew O'Brien wrote:
      >> [Attachment(s) <#TopText> from Andrew O'Brien included below]
      >>
      >> Anyone getting the Fortran runtime error when using R3564 ? I get it
      >> occasionally running Windows 8.1 and one Windows 7 user is reporting it.
      >>
      >> Andy K3UK
      >>
      >
      >
    • listbox2
      I am also getting the error message when closing v1.2 r3563 about 30% of the time. I don t find any ill effects - so it is not a bother. I am also getting
      Message 2 of 5 , Aug 25, 2013
      • 0 Attachment

        I am also getting the error message when closing v1.2 r3563 about 30% of the time.  I don’t find any ill effects - so it is not a bother.  I am also getting the “stuck in decode” syndrome once in a while when starting.  A restart of wsjt-x is all it needs.

        73, Bill,  W2KKJ

         

        From: wsjtgroup@yahoogroups.com [mailto:wsjtgroup@yahoogroups.com] On Behalf Of Joe Subich, W4TV
        Sent: Sunday, August 25, 2013 10:45 AM
        To: WSJT Group
        Subject: Re: [wsjtgroup] Fortran runtime error R3563

         

         


        Yes, nearly every time I close 3563 - whether I close it directly or
        let JTAlert-X close it.

        73,

        ... Joe, W4TV

        > On 8/25/2013 8:55 AM, Andrew O'Brien wrote:
        >> [Attachment(s) <#TopText> from Andrew O'Brien included below]
        >>
        >> Anyone getting the Fortran runtime error when using R3564 ? I get it
        >> occasionally running Windows 8.1 and one Windows 7 user is reporting it.
        >>
        >> Andy K3UK
        >>
        >
        >

      • pe1lif
        I started seeing the error this weekend, only when I quit the application but not every single time (Windows 7). 73, Marinus PE1LIF
        Message 3 of 5 , Aug 25, 2013
        • 0 Attachment
          I started seeing the error this weekend, only when I quit the application but not every single time (Windows 7).

          73, Marinus PE1LIF

          --- In wsjtgroup@yahoogroups.com, "Andrew O'Brien" <k3ukandy@...> wrote:
          >
          > Anyone getting the Fortran runtime error when using R3564 ? I get it
          > occasionally running Windows 8.1 and one Windows 7 user is reporting it.
          >
          > Andy K3UK
          >
        Your message has been successfully submitted and would be delivered to recipients shortly.