Loading ...
Sorry, an error occurred while loading the content.

Re: Wish list for update to Sheepshaver-WordPerfect Install?

Expand Messages
  • John R
    ... Good idea. ... It just keeps getting better. Thanks again, Gero! John R.
    Message 1 of 10 , Feb 19 1:27 PM
    • 0 Attachment
      --- In wordperfectmac@yahoogroups.com, "gero_herrmann" <gero_herrmann@...> wrote:

      > Maybe WP DocCompare could be installed ready to run? Prerequisite
      > would be a _working_ installation of MacPerl. The SheepShaver
      > installations I have seen so far were not compatible with MacPerl 5.6.1r1
      > (the latest version) but with MacPerl 520r4, which is sufficient to run
      > WP DocCompare.

      Good idea.

      > As for the Spotlight & Quick Look plug-ins, there is now a new version
      > 3.6, which has further refinements (small caps, superscript/subscript,
      > double underline, strikeout, shadow, outline, improved display of ordered
      > and unordered lists, background colors, and table borders, specific
      > thumbnail icon badges for stationery (WPT), as well as speed
      > improvements).

      It just keeps getting better.

      Thanks again, Gero!

      John R.
    Your message has been successfully submitted and would be delivered to recipients shortly.