Loading ...
Sorry, an error occurred while loading the content.

Re: [wpmac] Auto fractional widths when printing (was: display problem under Mac OS 9.2.2)

Expand Messages
  • John Rethorst
    ... Good point. John R.
    Message 1 of 23 , Nov 6, 2007
    • 0 Attachment
      --- In wordperfectmac@yahoogroups.com, Bob Stern <bob_stern@...> wrote:
      >
      > Turning fractional character widths on and off often changes the
      > point at which soft wraps occur at the right margin, which in turn
      > can change the locations of soft page breaks. You could even end up
      > with an extra page with only one line of text.
      >
      > Consequently, you may want to turn on fractional widths and look over
      > your document before printing instead of doing it automatically with
      > a macro as John suggests.

      Good point.

      John R.
    Your message has been successfully submitted and would be delivered to recipients shortly.