Loading ...
Sorry, an error occurred while loading the content.

Re: WP_DocCompare

Expand Messages
  • John Rethorst
    ... For OSX, use v. 2.1. The script needs to be in a script menu; the droplet can be anywhere.
    Message 1 of 2 , Oct 25, 2005
    • 0 Attachment
      --- In wordperfectmac@yahoogroups.com, RBRoufberg@a... wrote:
      >
      > Is it necessary to install both versions (2.0.1 and 2.1)? Or is
      > either one of the sufficient for OS X 10.4? If I need both,
      > how do they differ?
      >
      > Where do I file it or them)? In the WP folder?

      For OSX, use v. 2.1. The script needs to be in a script menu; the
      droplet can be anywhere.
    Your message has been successfully submitted and would be delivered to recipients shortly.