Loading ...
Sorry, an error occurred while loading the content.

4317Re: [wpmac] SheepShaver questions

Expand Messages
  • John Rethorst
    Oct 30, 2007
    • 0 Attachment
      --- In wordperfectmac@yahoogroups.com, "Chad Smith" <chad78@...> wrote:
      > Which means if you want to run Classic applications at all under Leopard -
      > you need something like SheepShaver. Which means SheepShaver is going to
      > get a lot more popular. Apple has already sold over 2 million copies of
      > Leopard. And that's not counting the sales of new Macs with Leopard
      > pre-installed.

      Which means that the open-source development of SS is going to get
      a lot more popular, and the remaining quirks with the unix/transfer
      folder will be ironed out faster.

      John R.
    • Show all 23 messages in this topic