Loading ...
Sorry, an error occurred while loading the content.

Webalizer & Centos 5.0

Expand Messages
  • Casey Kemp
    I am running Centos 5.0 (there are know bugs with Centos 5.2) and have not been able to successfully install Webalizer 2.20-01. My question is, has anyone
    Message 1 of 2 , Jul 28, 2008
    • 0 Attachment
      I am running Centos 5.0 (there are know bugs with Centos 5.2) and have
      not been able to successfully install Webalizer 2.20-01. My question
      is, has anyone else encountered a similar problem and if so, how did
      you resolve it?
    • Brad Barrett
      ... Casey... when asking about a problem, it is generally very helpful to actually provide some detail about the problem. not been able to successfully
      Message 2 of 2 , Jul 29, 2008
      • 0 Attachment
        --- In webalizer@yahoogroups.com, "Casey Kemp" <casey_kemp@...> wrote:
        >
        > I am running Centos 5.0 (there are know bugs with Centos 5.2) and have
        > not been able to successfully install Webalizer 2.20-01. My question
        > is, has anyone else encountered a similar problem and if so, how did
        > you resolve it?
        >

        Casey... when asking about a problem, it is generally very helpful to
        actually provide some detail about the problem. "not been able to
        successfully install" leaves a lot to be desired when trying to
        determine what is wrong.

        Cheers
      Your message has been successfully submitted and would be delivered to recipients shortly.