Loading ...
Sorry, an error occurred while loading the content.

Re: report time different then server time?

Expand Messages
  • boby12242002
    Its a linux box :) ... show
    Message 1 of 3 , Mar 31, 2003
    • 0 Attachment
      Its a linux box :)

      --- In webalizer@yahoogroups.com, "boby12242002" <boby8090@h...>
      wrote:
      > Hi,
      >
      > I have a strange problem with my webalyzer usage stat report.
      > The server time is set to GMT but when the report is generated it
      > shows USA time and stats (the server physically resides in USA at
      > rackshak)… How could that be? How do I change it to process and
      show
      > stats of GMT?
      >
      > Thanks!
    • bidandtrade
      i have the same problem look at http://groups.yahoo.com/group/webalizer/message/1969 greets zabby
      Message 2 of 3 , Mar 31, 2003
      • 0 Attachment
        i have the same problem
        look at
        http://groups.yahoo.com/group/webalizer/message/1969


        greets
        zabby

        --- In webalizer@yahoogroups.com, "boby12242002" <boby8090@h...>
        wrote:
        > Its a linux box :)
        >
        > --- In webalizer@yahoogroups.com, "boby12242002" <boby8090@h...>
        > wrote:
        > > Hi,
        > >
        > > I have a strange problem with my webalyzer usage stat report.
        > > The server time is set to GMT but when the report is generated it
        > > shows USA time and stats (the server physically resides in USA at
        > > rackshak)… How could that be? How do I change it to process and
        > show
        > > stats of GMT?
        > >
        > > Thanks!
      Your message has been successfully submitted and would be delivered to recipients shortly.