Loading ...
Sorry, an error occurred while loading the content.
 

Re: Webalizer 2.01-10 problem

Expand Messages
  • roarpettersen
    Hello ! Problem solved ! Compiled libpng-1.2.2 and compiled webalizer like this : ./configure --with-etcdir=/etc/webalizer --with-png=../libpng-1.2.2 -
    Message 1 of 2 , Apr 18, 2002
      Hello !

      Problem solved !

      Compiled libpng-1.2.2 and compiled
      webalizer like this :

      ./configure --with-etcdir=/etc/webalizer --with-png=../libpng-1.2.2 -
      -with-png-inc=../libpng-1.2.2


      Regards

      Roar Pettersen
      Bergen - Norway
    Your message has been successfully submitted and would be delivered to recipients shortly.