Loading ...
Sorry, an error occurred while loading the content.

Re: No report from March

Expand Messages
  • jyhsieh
    Hi, I solved the problem. It is in the script, not the problem in the webalizer. Thank for reply! Jonathan ... crontab or the script that webalizer is run
    Message 1 of 3 , Mar 28, 2002
    • 0 Attachment
      Hi,
      I solved the problem. It is in the script, not the problem in the
      webalizer. Thank for reply!

      Jonathan

      --- In webalizer@y..., Alejandro Fernandez <ale@e...> wrote:
      > Yes, if you say a bit more about the problem. Can you find the
      crontab or the script that webalizer is run from, or copies of the
      output it makes? The problem could be anywhere from the website to
      the logfiles, to the crontab, to the pages it generates...
      >
      > Ale
      >
      > On Fri, 22 Mar 2002 17:41:35 -0000
      > "jyhsieh" <jyhsieh@y...> wrote:
      >
      > > Hi,
      > > I am new for webalizer. I took over a slackware linux
      machine a
      > > couple weeks before and one of website didn't display webalizer
      log
      > > (report) since end of Feburary. I can not figure out the
      problem.
      > > Can someone help me?
      > >
      > > Jonathan
      > >
      > >
      > >
      > > To unsubscribe from this group, send an email to:
      > > webalizer-unsubscribe@e...
      > > Webalizer homepage: http://www.webalizer.org
      > > Webalizer for NT: http://www.medasys-lille.com/webalizer/
      > >
      > >
      > >
      > >
      > > Your use of Yahoo! Groups is subject to
      http://docs.yahoo.com/info/terms/
      > >
      >
      >
      > --
      > Alejandro Fernandez
      > Electronic Group Interactive
      > --+34-65-232-8086--
    Your message has been successfully submitted and would be delivered to recipients shortly.