Loading ...
Sorry, an error occurred while loading the content.
 

Fw: [webalizer] You must have a V1.85 compatable DB library!

Expand Messages
  • Ionut Lupsa
    I have a Mandrake 8.1 and a Redhat 7.0 both with webalizer 2.01-06 or 09, but both refusing to configure with --enable-dns... 10x for your advise, i l try the
    Message 1 of 1 , Feb 8, 2002
      I have a Mandrake 8.1 and a Redhat 7.0 both with webalizer 2.01-06 or 09,
      but both refusing to configure with --enable-dns...

      10x for your advise, i'l try the link...
      ----- Original Message -----
      From: diwakar sharma
      To: webalizer@yahoogroups.com
      Sent: Friday, February 08, 2002 11:25 AM
      Subject: Re: [webalizer] You must have a V1.85 compatable DB library!


      on which os u r working ?
      ok u may find help on http://mrunix.net site
      ilupsa <ionut.lupsa@...> wrote:
      I searched Yahoo! for this issue...

      Does anyone have an answer?
      I tried to compile the webalizer and got this error...

      Pls. help!
    Your message has been successfully submitted and would be delivered to recipients shortly.