Loading ...
Sorry, an error occurred while loading the content.

asp.net prob

Expand Messages
  • technocrats143
    dear technocrats iam have got below given problem visual studio .net has detected that the specified web server is not running asp.net version 1.1 you will be
    Message 1 of 2 , Aug 28, 2004
    • 0 Attachment
      dear technocrats

      iam have got below given problem


      visual studio .net has detected that the specified web server is not
      running asp.net version 1.1 you will be unable to run asp.net web
      applications or services

      i tried to solve this problem by following ways.

      i removed iis and i installed

      i removed vs.net and re installed

      and afte that i run the following commands

      aspnet_regiis -i
      aspnet_regiis -r

      even though iam getting the same problem

      i have win 2000 os

      any thoughts would appriciated

      mahi.
    • Quintero Vivar, Carlos Javier
      Notice that this forum is for .NET addins and your questions is not related to that at all... Regards, Carlos J. Quintero (Visual Developer - .NET MVP) _____
      Message 2 of 2 , Sep 1, 2004
      • 0 Attachment
        Notice that this forum is for .NET addins and your questions is not related
        to that at all...

        Regards,

        Carlos J. Quintero (Visual Developer - .NET MVP)



        _____

        From: technocrats143 [mailto:technocrats143@...]
        Sent: sábado, 28 de agosto de 2004 12:57
        To: vsnetaddin@yahoogroups.com
        Subject: [vsnetaddin] asp.net prob


        dear technocrats

        iam have got below given problem


        visual studio .net has detected that the specified web server is not
        running asp.net version 1.1 you will be unable to run asp.net web
        applications or services

        i tried to solve this problem by following ways.

        i removed iis and i installed

        i removed vs.net and re installed

        and afte that i run the following commands

        aspnet_regiis -i
        aspnet_regiis -r

        even though iam getting the same problem

        i have win 2000 os

        any thoughts would appriciated

        mahi.



        *******************Internet Email Confidentiality Footer*******************

        Este mensaje y cualquier fichero adjunto está dirigido únicamente a sus destinatarios y pueden contener información confidencial. Si usted considera que ha recibido este correo electrónico por error (por el asunto, por el remitente o por cualquier otra causa), le informamos que cualquier revisión, alteración, impresión, copia o transmisión de este mensaje o de cualquier fichero adjunto está prohibida y puede constituir un acto ilegal. Por favor, notifíquele el error al remitente respondiendo a este e-mail y elimine el mensaje y su contenido inmediatamente.


        This e-mail and any files transmitted with it are intended solely for the use of the intended recipients and may contain confidential information. If it appears (from the subject matter or address information or otherwise) that you received this email in error, please note that any review, dissemination, disclosure, alteration, printing, copying or transmission of this e-mail or any file transmitted with it is prohibited and may be unlawful. Please notify us by return email and delete this email and its contents immediately.




        [Non-text portions of this message have been removed]
      Your message has been successfully submitted and would be delivered to recipients shortly.