Loading ...
Sorry, an error occurred while loading the content.

Re: Issue 157 in vim: gVim alters file type from Unix to DOS, with propert configuration directives in place.

Expand Messages
  • vim@...
    Updates: Status: Done Comment #8 on issue 157 by drc...@campbellfamily.biz: gVim alters file type from Unix to DOS, with propert configuration directives in
    Message 1 of 9 , Jul 29, 2013
    • 0 Attachment
      Updates:
      Status: Done

      Comment #8 on issue 157 by drc...@...: gVim alters file type
      from Unix to DOS, with propert configuration directives in place.
      http://code.google.com/p/vim/issues/detail?id=157

      Problem resolved by upgrading vim (to 7.4a beta).

      --
      You received this message because this project is configured to send all
      issue notifications to this address.
      You may adjust your notification preferences at:
      https://code.google.com/hosting/settings

      --
      --
      You received this message from the "vim_dev" maillist.
      Do not top-post! Type your reply below the text you are replying to.
      For more information, visit http://www.vim.org/maillist.php

      ---
      You received this message because you are subscribed to the Google Groups "vim_dev" group.
      To unsubscribe from this group and stop receiving emails from it, send an email to vim_dev+unsubscribe@....
      For more options, visit https://groups.google.com/groups/opt_out.
    Your message has been successfully submitted and would be delivered to recipients shortly.