Loading ...
Sorry, an error occurred while loading the content.

Re: [BUG] Newline at the start of :echom is not displayed when using :messages

Expand Messages
  • ZyX
    ... I do not need it. This does not mean it is not a bug. -- -- You received this message from the vim_dev maillist. Do not top-post! Type your reply below
    Message 1 of 3 , May 13, 2013
    • 0 Attachment
      > Is this worth fixing? What do you need it for?

      I do not need it. This does not mean it is not a bug.

      --
      --
      You received this message from the "vim_dev" maillist.
      Do not top-post! Type your reply below the text you are replying to.
      For more information, visit http://www.vim.org/maillist.php

      ---
      You received this message because you are subscribed to the Google Groups "vim_dev" group.
      To unsubscribe from this group and stop receiving emails from it, send an email to vim_dev+unsubscribe@....
      For more options, visit https://groups.google.com/groups/opt_out.
    Your message has been successfully submitted and would be delivered to recipients shortly.