Loading ...
Sorry, an error occurred while loading the content.

Re: Issue 104 in vim: Incorrect commentstring option for lisp

Expand Messages
  • vim@...
    Comment #3 on issue 104 by j...@bendyworks.com: Incorrect commentstring option for lisp http://code.google.com/p/vim/issues/detail?id=104 This has been fixed
    Message 1 of 5 , Apr 19, 2013
    • 0 Attachment
      Comment #3 on issue 104 by j...@...: Incorrect commentstring
      option for lisp
      http://code.google.com/p/vim/issues/detail?id=104

      This has been fixed as of vim 7.3.875, so this issue can be closed. Thanks!

      --
      You received this message because this project is configured to send all
      issue notifications to this address.
      You may adjust your notification preferences at:
      https://code.google.com/hosting/settings

      --
      --
      You received this message from the "vim_dev" maillist.
      Do not top-post! Type your reply below the text you are replying to.
      For more information, visit http://www.vim.org/maillist.php

      ---
      You received this message because you are subscribed to the Google Groups "vim_dev" group.
      To unsubscribe from this group and stop receiving emails from it, send an email to vim_dev+unsubscribe@....
      For more options, visit https://groups.google.com/groups/opt_out.
    • vim@...
      Updates: Status: Fixed Comment #4 on issue 104 by brammool...@gmail.com: Incorrect commentstring option for lisp
      Message 2 of 5 , Apr 19, 2013
      • 0 Attachment
        Updates:
        Status: Fixed

        Comment #4 on issue 104 by brammool...@...: Incorrect commentstring
        option for lisp
        http://code.google.com/p/vim/issues/detail?id=104

        (No comment was entered for this change.)

        --
        You received this message because this project is configured to send all
        issue notifications to this address.
        You may adjust your notification preferences at:
        https://code.google.com/hosting/settings

        --
        --
        You received this message from the "vim_dev" maillist.
        Do not top-post! Type your reply below the text you are replying to.
        For more information, visit http://www.vim.org/maillist.php

        ---
        You received this message because you are subscribed to the Google Groups "vim_dev" group.
        To unsubscribe from this group and stop receiving emails from it, send an email to vim_dev+unsubscribe@....
        For more options, visit https://groups.google.com/groups/opt_out.
      Your message has been successfully submitted and would be delivered to recipients shortly.