Loading ...
Sorry, an error occurred while loading the content.

Re: Issue 119 in vim: Euro sign on win32

Expand Messages
  • vim@...
    Comment #3 on issue 119 by Go.Zu...@gmail.com: Euro sign on win32 http://code.google.com/p/vim/issues/detail?id=119 Vim 7.3.861 - win32 console version - works
    Message 1 of 9 , Mar 26, 2013
    • 0 Attachment
      Comment #3 on issue 119 by Go.Zu...@...: Euro sign on win32
      http://code.google.com/p/vim/issues/detail?id=119

      Vim 7.3.861 - win32 console version - works in windows 7 64bits.
      Thanks a lot.

      --
      You received this message because this project is configured to send all
      issue notifications to this address.
      You may adjust your notification preferences at:
      https://code.google.com/hosting/settings

      --
      --
      You received this message from the "vim_dev" maillist.
      Do not top-post! Type your reply below the text you are replying to.
      For more information, visit http://www.vim.org/maillist.php

      ---
      You received this message because you are subscribed to the Google Groups "vim_dev" group.
      To unsubscribe from this group and stop receiving emails from it, send an email to vim_dev+unsubscribe@....
      For more options, visit https://groups.google.com/groups/opt_out.
    • vim@...
      Updates: Status: WontFix Comment #4 on issue 119 by lech.lor...@gmail.com: Euro sign on win32 http://code.google.com/p/vim/issues/detail?id=119 (No comment was
      Message 2 of 9 , Mar 27, 2013
      • 0 Attachment
        Updates:
        Status: WontFix

        Comment #4 on issue 119 by lech.lor...@...: Euro sign on win32
        http://code.google.com/p/vim/issues/detail?id=119

        (No comment was entered for this change.)

        --
        You received this message because this project is configured to send all
        issue notifications to this address.
        You may adjust your notification preferences at:
        https://code.google.com/hosting/settings

        --
        --
        You received this message from the "vim_dev" maillist.
        Do not top-post! Type your reply below the text you are replying to.
        For more information, visit http://www.vim.org/maillist.php

        ---
        You received this message because you are subscribed to the Google Groups "vim_dev" group.
        To unsubscribe from this group and stop receiving emails from it, send an email to vim_dev+unsubscribe@....
        For more options, visit https://groups.google.com/groups/opt_out.
      Your message has been successfully submitted and would be delivered to recipients shortly.