Loading ...
Sorry, an error occurred while loading the content.

patch 7.2.250 shoud be modified

Expand Messages
  • andalou
    I think before applying patch 7.2.250 one has to apply the patch submitted by Szabolcs HOrvát on 10/09/2008 on the list vim-dev. See:
    Message 1 of 1 , Oct 1, 2009
    • 0 Attachment
      I think before applying patch 7.2.250 one has to apply the patch
      submitted by Szabolcs HOrvát on 10/09/2008 on the list vim-dev.

      See:
      http://www.mail-archive.com/vim_dev@.../msg04359.html

      I've used it since then because some of the files, which I edit have
      Chinese or Russian filenames and I can use the "Edit with Vim" entry
      on
      the context menu.

      Cesar

      --~--~---------~--~----~------------~-------~--~----~
      You received this message from the "vim_dev" maillist.
      For more information, visit http://www.vim.org/maillist.php
      -~----------~----~----~----~------~----~------~--~---
    Your message has been successfully submitted and would be delivered to recipients shortly.