Loading ...
Sorry, an error occurred while loading the content.
 

Re: Junk from 'vim_dev group' and 'vim_use group'

Expand Messages
  • Raúl Núñez de Arenas Coronado
    Saluton John :) ... I discovered the problem yesterday, because I was not near my PC since Thursday. At first I thought it was a problem with the other account
    Message 1 of 3 , Mar 29, 2009
      Saluton John :)

      On Sun 29 Mar 2009 02:02 +0200, John Beckett <j...@...> dixit:
      > I do not understand what went wrong when 35 junk messages were
      > recently sent to vim_use, and 15 similar junk messages to vim_dev
      > (seem to be three-month old digests). I suppose they could be a bug
      > within Google Groups, or craziness in a member's software.

      I discovered the problem yesterday, because I was not near my PC since
      Thursday. At first I thought it was a problem with the other account I
      had subscribed to the list, but later discovered that this was not the
      problem...

      > I have set the user as "Member's posts are moderated" and may
      > unsubscribe the user if it happens again (I'm not saying it's the
      > user's fault, but we don't have time to wonder).

      I must confess I almost banned him... I decided to check my inbox
      before, just in case the problem was not the user's fault and the issue
      had been discussed on the list... as it has been.

      --
      Raúl "DervishD" Núñez de Arenas Coronado
      Linux Registered User 88736 | http://www.dervishd.net
      It's my PC and I'll cry if I want to... RAmen!

      --~--~---------~--~----~------------~-------~--~----~
      You received this message from the "vim_dev" maillist.
      For more information, visit http://www.vim.org/maillist.php
      -~----------~----~----~----~------~----~------~--~---
    Your message has been successfully submitted and would be delivered to recipients shortly.