Loading ...
Sorry, an error occurred while loading the content.

RE: problem with vim.sf.net

Expand Messages
  • Eggum, DavidX S
    Confirmed, I see it too... ... From: Charles E Campbell Jr [mailto:drchip@campbellfamily.biz] Sent: Thursday, December 07, 2006 8:58 AM To: vim-dev@vim.org
    Message 1 of 5 , Dec 7, 2006
    • 0 Attachment
      Confirmed, I see it too...

      -----Original Message-----
      From: Charles E Campbell Jr [mailto:drchip@...]
      Sent: Thursday, December 07, 2006 8:58 AM
      To: vim-dev@...
      Subject: problem with vim.sf.net

      Since no one had mentioned it yet; the scripts appear to be
      inaccessible.
      Clicking on "top rated" yields:

      Can't open file: 'vs_scripts.MYI' (errno: 145)

      Regards,
      Chip Campbell
    • Nikolai Weibull
      ... And I can confirm receiving your confirmation. nikolai
      Message 2 of 5 , Dec 7, 2006
      • 0 Attachment
        On 12/7/06, Eggum, DavidX S <davidx.s.eggum@...> wrote:
        > Confirmed, I see it too...

        And I can confirm receiving your confirmation.

        nikolai
      • Eggum, DavidX S
        Roger that. ;) ... From: nikolai.weibull@gmail.com [mailto:nikolai.weibull@gmail.com] On Behalf Of Nikolai Weibull Sent: Thursday, December 07, 2006 10:24 AM
        Message 3 of 5 , Dec 7, 2006
        • 0 Attachment
          Roger that.

          ;)

          -----Original Message-----
          From: nikolai.weibull@... [mailto:nikolai.weibull@...] On
          Behalf Of Nikolai Weibull
          Sent: Thursday, December 07, 2006 10:24 AM
          To: Eggum, DavidX S
          Cc: vim-dev@...
          Subject: Re: problem with vim.sf.net

          On 12/7/06, Eggum, DavidX S <davidx.s.eggum@...> wrote:
          > Confirmed, I see it too...

          And I can confirm receiving your confirmation.

          nikolai
        • A.J.Mechelynck
          ... Just for the record, see thread Vim Online Error started by Swaroop C H some 10 hours before this thread. There still seems to be no scripts at
          Message 4 of 5 , Dec 7, 2006
          • 0 Attachment
            Charles E Campbell Jr wrote:
            > Since no one had mentioned it yet; the scripts appear to be inaccessible.
            > Clicking on "top rated" yields:
            >
            > Can't open file: 'vs_scripts.MYI' (errno: 145)
            >
            > Regards,
            > Chip Campbell
            >
            >

            Just for the record, see thread "Vim Online Error" started by Swaroop C H some
            10 hours before this thread.

            There still seems to be "no scripts" at vim-online.


            Best regards,
            Tony.
          Your message has been successfully submitted and would be delivered to recipients shortly.