Loading ...
Sorry, an error occurred while loading the content.

Re: virtualedit bug

Expand Messages
  • Ralf Wildenhues
    Hi Bram, ... Yes. Both the patch and the command fix the issue I observed. Thanks! Ralf
    Message 1 of 5 , Mar 1 6:19 AM
    • 0 Attachment
      Hi Bram,

      Bram Moolenaar <Bram <at> moolenaar.net> writes:
      >
      > It is caused by the new matchparen plugin. You can disable it with
      > ":NoMatchParen". Or include this patch:

      Yes. Both the patch and the command fix the issue I observed.

      Thanks!
      Ralf
    Your message has been successfully submitted and would be delivered to recipients shortly.