RE: [vimdev] Let's do it one more time! 'filewriteable()'
- Complain, complain ... :-)
>Is this a bug report? :-)
> The function should probably be named "filewritable" as
> writable is an English word but writeable is a spelling
Sure, I can change it since I am the only one so far who actually *uses*
this function. After 6.0r, I'll patch again...