Loading ...
Sorry, an error occurred while loading the content.
 

Re: bug gvim Linux version

Expand Messages
  • Ralf Arens
    ... No. Red Hat 6.1, Vim 5.6.12, Gtk+-GUI. I got no problems typing äöüàéáè . (No, I didn t use digraphs for this.) [...] Ciao, Ralf -- If you ignore
    Message 1 of 2 , Mar 18, 2000
      * Toni Gayà [2000-03-18 15:45]:
      > There is a problem with the Linux version (I'm using RedHat 6.0 and Vim
      > 5.6.11). I'm from Spanish, and we use accents (or acute). If I want type
      > "á", I get "´a" with Gvim. It must be an error that affects all the
      > languages that uses acutes.

      No. Red Hat 6.1, Vim 5.6.12, Gtk+-GUI. I got no problems typing
      "äöüàéáè". (No, I didn't use digraphs for this.)

      [...]


      Ciao,
      Ralf

      --
      If you ignore any Usenet posting which has five or more sentences in all
      caps, is crossposted to five or more newsgroups, or has five or more levels
      of quoting, the result is lossless compression of information.
      -- L. Fitzgerald Sjöbergs (www.brunching.com) law of Usenet-Filtering
    Your message has been successfully submitted and would be delivered to recipients shortly.