Loading ...
Sorry, an error occurred while loading the content.

72959Issue 163 in vim: load html.vim error

Expand Messages
  • vim@...
    Aug 23, 2013
    • 0 Attachment
      Status: New
      Owner: ----
      Labels: Type-Defect Priority-Medium

      New issue 163 by kos19...@...: load html.vim error

      What steps will reproduce the problem?
      1. vim *.html

      What is the expected output? What do you see instead?

      What version of the product are you using? On what operating system?
      vim 7.4 on ubuntu12.04

      Please provide any additional information below.
      I compile vim7.4 in this way:
      ./configure --enable-pythoninterp=yes --enable-xim --enable-multibyte
      --enable-cscope --enable-largefile --disable-gui --with-x
      --with-features=huge --enable-fontset

      the "css.*Attr" cannot be recognized.

      2013-08-23-224447_1280x800.png 45.4 KB

      You received this message because this project is configured to send all
      issue notifications to this address.
      You may adjust your notification preferences at:

      You received this message from the "vim_dev" maillist.
      Do not top-post! Type your reply below the text you are replying to.
      For more information, visit http://www.vim.org/maillist.php

      You received this message because you are subscribed to the Google Groups "vim_dev" group.
      To unsubscribe from this group and stop receiving emails from it, send an email to vim_dev+unsubscribe@....
      For more options, visit https://groups.google.com/groups/opt_out.
    • Show all 6 messages in this topic