Loading ...
Sorry, an error occurred while loading the content.

43826Netbeans Interface

Expand Messages
  • Sebastian Menge
    Jun 1, 2006
    • 0 Attachment
      Hi

      Under *netbeans-configure* it is said, that "only gvim is supported".

      Does that mean i never can use the netbeans-interface in a terminal
      (since the dependency on gvim is hardcoded in netbeans.c)?

      Or does it mean that i have to compile my own vim with disabled
      gui-support and enabled netbeans?

      TIA,

      Sebastian.
    • Show all 5 messages in this topic