Loading ...
Sorry, an error occurred while loading the content.

Vim Tips Wiki: Preferences

Expand Messages
  • Tony Mechelynck
    Concerns: Vim Tips Wiki Q: My favourite skin is not used anymore and I see no link to my Preferences! What can I do? A: The link has indeed been removed from
    Message 1 of 1 , Nov 1, 2007
    • 0 Attachment
      Concerns: Vim Tips Wiki

      Q: My favourite skin is not used anymore and I see no link to my Preferences!
      What can I do?

      A: The link has indeed been removed from the wiki pages but your Preferences
      still exist. Here's how to reactivate them:

      1. Browse to http://vim.wikia.com/wiki/Special:Preferences
      2. Select the "Skin" tab.
      3. Uncheck "See custom wikis" at the bottom.
      4. Click "Save".


      Best regards,
      Tony.
      --
      If ignorance is bliss, why aren't there more happy people?

      --~--~---------~--~----~------------~-------~--~----~
      You received this message from the "vim_use" maillist.
      For more information, visit http://www.vim.org/maillist.php
      -~----------~----~----~----~------~----~------~--~---
    Your message has been successfully submitted and would be delivered to recipients shortly.