Loading ...
Sorry, an error occurred while loading the content.

Could gvim70c.exe [3/27] be updated?

Expand Messages
  • Gerald Lai
    Could someone update the binary below dated 3/27/2006, please? :) The recent :substitution bug seemed serious enough to warrant an update.
    Message 1 of 1 , Apr 6 10:13 PM
    • 0 Attachment
      Could someone update the binary below dated 3/27/2006, please? :) The
      recent :substitution bug seemed serious enough to warrant an update.

      ftp://ftp.vim.org/pub/vim/unstable/pc/gvim70c.exe

      --
      Gerald
    Your message has been successfully submitted and would be delivered to recipients shortly.