Loading ...
Sorry, an error occurred while loading the content.

Re: Howto :vimgrep over :argdo, please? :-)

Expand Messages
  • Mikolaj Machowski
    ... NONE showed where problem is. m.
    Message 1 of 8 , Aug 31, 2005
    • 0 Attachment
      > That is not sufficient to reproduce the problem. You don't even say
      > what the problem is. I guess you only get matches in one file, three
      > times. Perhaps you have autocommands that get in the way? Try setting
      > 'verbose' to find out what happens. Or start with "vim -u NONE".

      NONE showed where problem is.

      m.
    Your message has been successfully submitted and would be delivered to recipients shortly.