Loading ...
Sorry, an error occurred while loading the content.
 

Re: national codepage problem

Expand Messages
  • kAtremer
    Vim 6.2 works just fine, so I am moving to it. I ll try some things on 6.3 but doubt if it will work, so leave solution up to you.
    Message 1 of 1 , Aug 1, 2004
      Vim 6.2 works just fine, so I am moving to it. I'll try some things on 6.3 but doubt if it will work, so leave solution up to you.
    Your message has been successfully submitted and would be delivered to recipients shortly.