Loading ...
Sorry, an error occurred while loading the content.

RE: Error E370 (perl56.dll)

Expand Messages
  • Manu Anand
    As an aside if you are compiling VIM yourself, you can use the PERL_VER variable to specify the perl version support needed. -Manu
    Message 1 of 6 , Jan 1, 2004
    • 0 Attachment
      As an aside if you are compiling VIM yourself, you can use the
      PERL_VER variable to specify the perl version support needed.
      -Manu
    Your message has been successfully submitted and would be delivered to recipients shortly.