Loading ...
Sorry, an error occurred while loading the content.
 

Re: Hardcopy: Collating?

Expand Messages
  • vipin aravind
    scroll copy count from 1 to 2 or above and the collate box will be enabled. Thats how it works. ... Excel, ...
    Message 1 of 5 , May 1, 2002
      scroll copy count from 1 to 2 or above and
      the collate box will be enabled.
      Thats how it works.

      > Funnily enough, the collate checkbox is grayed out when I print from Vim.
      >
      > When I print to the same printer from another Windows application (Word,
      Excel,
      > etc), it is not grayed out.
      >
      > Why would this be?
      >
      > Thanks
      >
      > --- vipin aravind
      > <vipin.aravind.at.wipro.com@...> wrote:
      > > did you check the collate checkbox?
      >
      >
      > __________________________________________________
      > Do You Yahoo!?
      > Yahoo! Health - your guide to health and wellness
      > http://health.yahoo.com
    Your message has been successfully submitted and would be delivered to recipients shortly.