Loading ...
Sorry, an error occurred while loading the content.

html indent

Expand Messages
  • Cesar Romani
    I m using vim 7.4.41 on Windows 7. Each time I edit an html file I get the following message: Sourcing html indent Press Enter or type command to continue How
    Message 1 of 1 , Sep 26, 2013
    • 0 Attachment
      I'm using vim 7.4.41 on Windows 7.
      Each time I edit an html file I get the following message:
      Sourcing html indent
      Press Enter or type command to continue

      How can I turn it off?

      Many thanks in advance,

      --
      Cesar

      --
      --
      You received this message from the "vim_use" maillist.
      Do not top-post! Type your reply below the text you are replying to.
      For more information, visit http://www.vim.org/maillist.php

      ---
      You received this message because you are subscribed to the Google Groups "vim_use" group.
      To unsubscribe from this group and stop receiving emails from it, send an email to vim_use+unsubscribe@....
      For more options, visit https://groups.google.com/groups/opt_out.
    Your message has been successfully submitted and would be delivered to recipients shortly.