Loading ...
Sorry, an error occurred while loading the content.

Re: hi CursorLine

Expand Messages
  • FlashBurn
    ... That s exactly what was happening. I put my colorscheme setting after syntax on and it worked. Thanks. -- -- You received this message from the vim_use
    Message 1 of 11 , Mar 25 3:07 PM
    • 0 Attachment
      >
      > :syntax on is also known to set the color scheme.
      >

      That's exactly what was happening. I put my colorscheme setting after syntax on and it worked.

      Thanks.


      --
      --
      You received this message from the "vim_use" maillist.
      Do not top-post! Type your reply below the text you are replying to.
      For more information, visit http://www.vim.org/maillist.php

      ---
      You received this message because you are subscribed to the Google Groups "vim_use" group.
      To unsubscribe from this group and stop receiving emails from it, send an email to vim_use+unsubscribe@....
      For more options, visit https://groups.google.com/groups/opt_out.
    Your message has been successfully submitted and would be delivered to recipients shortly.