Loading ...
Sorry, an error occurred while loading the content.

Re: Is there a way to see autocommand events fire?

Expand Messages
  • Tony Mechelynck
    On 10/03/13 00:06, Ben Fritz wrote: [...] ... [...] I saw it, sent by Axel Bender to the vim_use list, dated 8 March 2013 07:28 -0800. Maybe some spam filter
    Message 1 of 6 , Mar 10, 2013
    View Source
    • 0 Attachment
      On 10/03/13 00:06, Ben Fritz wrote:
      [...]
      > Weird, I don't see the original post anywhere.
      [...]

      I saw it, sent by Axel Bender to the vim_use list, dated 8 March 2013
      07:28 -0800. Maybe some spam filter of yours caught it by mistake?


      Best regards,
      Tony.
      --
      "I like work ... I can sit and watch it for hours."

      --
      --
      You received this message from the "vim_use" maillist.
      Do not top-post! Type your reply below the text you are replying to.
      For more information, visit http://www.vim.org/maillist.php

      ---
      You received this message because you are subscribed to the Google Groups "vim_use" group.
      To unsubscribe from this group and stop receiving emails from it, send an email to vim_use+unsubscribe@....
      For more options, visit https://groups.google.com/groups/opt_out.
    • Ben Fritz
      ... Weird. Both gmail and the google groups interface only turn up this message when searching for the full title. Axel, did any of the suggestions help? -- --
      Message 2 of 6 , Mar 10, 2013
      View Source
      • 0 Attachment
        On Sunday, March 10, 2013 6:24:59 AM UTC-5, Tony Mechelynck wrote:
        > On 10/03/13 00:06, Ben Fritz wrote:
        >
        > [...]
        >
        > > Weird, I don't see the original post anywhere.
        >
        > [...]
        >
        >
        >
        > I saw it, sent by Axel Bender to the vim_use list, dated 8 March 2013
        >
        > 07:28 -0800. Maybe some spam filter of yours caught it by mistake?
        >

        Weird. Both gmail and the google groups interface only turn up this message when searching for the full title.

        Axel, did any of the suggestions help?

        --
        --
        You received this message from the "vim_use" maillist.
        Do not top-post! Type your reply below the text you are replying to.
        For more information, visit http://www.vim.org/maillist.php

        ---
        You received this message because you are subscribed to the Google Groups "vim_use" group.
        To unsubscribe from this group and stop receiving emails from it, send an email to vim_use+unsubscribe@....
        For more options, visit https://groups.google.com/groups/opt_out.
      • Axel Bender
        @all Not seeing my own post either... As for the problem: I know this classic ;.-) approach. I was hoping that there s some switch around that I had missed.
        Message 3 of 6 , Mar 11, 2013
        View Source
        • 0 Attachment
          @all

          Not seeing my own post either...

          As for the problem: I know this "classic" ;.-) approach. I was hoping that there's some switch around that I had missed.

          Thanks!

          --
          --
          You received this message from the "vim_use" maillist.
          Do not top-post! Type your reply below the text you are replying to.
          For more information, visit http://www.vim.org/maillist.php

          ---
          You received this message because you are subscribed to the Google Groups "vim_use" group.
          To unsubscribe from this group and stop receiving emails from it, send an email to vim_use+unsubscribe@....
          For more options, visit https://groups.google.com/groups/opt_out.
        Your message has been successfully submitted and would be delivered to recipients shortly.