Loading ...
Sorry, an error occurred while loading the content.

Re: Text formatting and special treatment of particular words

Expand Messages
  • Marco
    ... That was a nudge in the right direction. I disabled “smartindent” for text files and it works fine. Thanks. Marco
    Message 1 of 3 , Feb 11, 2013
    • 0 Attachment
      On 2013–02–11 Paul Isambert wrote:

      > I guess "set nocindent" is what you're looking for ("cindent" indents after
      > keywords).

      That was a nudge in the right direction. I disabled “smartindent”
      for text files and it works fine. Thanks.

      Marco
    Your message has been successfully submitted and would be delivered to recipients shortly.