Loading ...
Sorry, an error occurred while loading the content.

gtk-vim-syntax

Expand Messages
  • Rudra Banerjee
    Hi, I am using gtk-vim-syntax. As directed, I have copied it and :run glib.vim which highlights my glib commands. I tried to enable gtk3 as well by :run
    Message 1 of 1 , Jan 31, 2013
    • 0 Attachment
      Hi,
      I am using gtk-vim-syntax. As directed, I have copied it and :run
      glib.vim which highlights my glib commands.
      I tried to enable gtk3 as well by :run gtk3.vim but that is not
      highlighted.

      A screenshot to explain this is at http://imagebin.org/244914



      --
      --
      You received this message from the "vim_use" maillist.
      Do not top-post! Type your reply below the text you are replying to.
      For more information, visit http://www.vim.org/maillist.php

      ---
      You received this message because you are subscribed to the Google Groups "vim_use" group.
      To unsubscribe from this group and stop receiving emails from it, send an email to vim_use+unsubscribe@....
      For more options, visit https://groups.google.com/groups/opt_out.
    Your message has been successfully submitted and would be delivered to recipients shortly.